Abblendlicht geht beim Starten aus

Dieses Thema im Forum "Skoda Fabia III Forum" wurde erstellt von Pitrie, 26.03.2016.

  1. Pitrie

    Pitrie

    Dabei seit:
    20.02.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,

    in letzter Zeit hab ich immer wieder bemerkt, dass wenn ich Nachts/Abends an einer Ampel stehe und mein Motor mit Start/Stopp aus ist, dass beim Anfahren, die Abblendlichter aus gehen. Zwar nur kurz, aber ich steh dann im dunklem da. Mich würde nun interessieren, ob das bei euch auch so ist. ?(

    Mein Licht hab ich auf Automatik gestellt.

    Gruß

    Pitrie
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 26.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.201
    Zustimmungen:
    714
    Kilometerstand:
    114500
    Das ist auch am Tage so...die gehen aber nicht komplett aus, eher wird die Leistung gemindert, weil ja etwas Leistung beim Starten gebraucht wird.
     
  4. #3 kleksi12, 26.03.2016
    kleksi12

    kleksi12

    Dabei seit:
    16.03.2013
    Beiträge:
    432
    Zustimmungen:
    35
    Ort:
    Lauf a.Pegnitz
    Fahrzeug:
    Fabia Combi RS 144,613764kw /196,62 /287 NM
    Werkstatt/Händler:
    Auto Ringer
    Kilometerstand:
    61000
    Ich habe zwar keine Start/Stop Automatik , aber wenn ich mein licht an habe und ihn anlasse geht das licht auch aus ! Ich denke das ist absichtlich so das wenn der Anlasser den strom braucht das er das Licht weg macht um die Batterie zuschonen .
     
  5. #4 topgun275, 26.03.2016
    topgun275

    topgun275

    Dabei seit:
    12.10.2009
    Beiträge:
    756
    Zustimmungen:
    214
    Fahrzeug:
    Skoda Fabia III 1.2 TSI 5J Style 110 PS
    Kilometerstand:
    11000
    Wie schon geschrieben wurde, ist das normal. Der Anlasser benötigt zum Starten sehr viel Strom, da werden dann halt einige Verbraucher kurz abgeschaltet. Bei meinem früheren Fabia I ging auch noch kurz das Radio mit aus. Vielleicht ist auch Deine Batterie nicht mehr die Beste. Was zeigt es denn nach Ausschalten der Zündung im "Batteriestatus" an, noch 60-80% oder weniger?
     
  6. #5 Bernd64, 26.03.2016
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.024
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo

    Wenn der Motor an der Ampel durch die Start/Stop-Funktion ausgegangen ist,
    dürfte das Abblendlicht beim Starten den Motors nicht ausgehen.
    Du schreibst: "in letzter Zeit" ... War es denn schon mal anders?

    Gruß Bernd
     
  7. Pitrie

    Pitrie

    Dabei seit:
    20.02.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Bernd,
    mir ist das in den letzten 2-3 Wochen aufgefallen. Wie es davor war kann ich dir gar nich sagen, hab nie so drauf geachtet :whistling:
    @ topgun275 die Batterie ist noch nicht ein Jahr alt (was nichts zu sagen hat ) wo kann ich den "Batteriestatus" sehen :?:

    allen anderen Danke für eure Antworten :thumbsup:
     
  8. #7 misko12, 26.03.2016
    misko12

    misko12

    Dabei seit:
    26.03.2016
    Beiträge:
    14
    Zustimmungen:
    2
    Hallo!

    Das sollte so möglich sein:
     
  9. #8 Bernd64, 26.03.2016
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.024
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Wenn der Batterieladezustand zu gering wäre, dann würde auch Start/Stop nicht aktiv werden.
    Von daher denke ich, dass die Batterie in Ordnung ist.

    Gruß Bernd
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. bsq1

    bsq1

    Dabei seit:
    12.05.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Neubrandenburg
    Fahrzeug:
    Skoda Fabia 3 Kombi 1.2TSI 81kW DSG
    Kilometerstand:
    16000
    Ich hab das auch bei meinem Fabia festgestellt. Mal bleibt das Abblendlicht an und mal geht es kurz aus. Es wird nicht dunkler, sondern es geht wirklich komplett aus (LED-Tagfahrlicht wird hell). Das kann man gut im spiegelnden Lack vom Vordermann sehen, wenn denn einer an der Ampel steht. Ich kann dieses Verhalten auch nicht in einen Zusammenhang mit dem Ladezustand der Batterie bringen. Einerseits geht das Licht an einer Ampel beim Start kurz aus, obwohl ich zuvor 600km auf der Autobahn unterwegs war, andererseits bleibt das Licht nach vielen Kurzstrecken und häufigem Stopp/Start an.
     
  12. #10 Skoda Wuppi, 02.04.2016
    Skoda Wuppi

    Skoda Wuppi

    Dabei seit:
    17.10.2015
    Beiträge:
    58
    Zustimmungen:
    16
    Fahrzeug:
    Fabia III 1.2 TSI 90 Ps
    Werkstatt/Händler:
    M&S Automobile Schwelm
    Kilometerstand:
    9010
    Hallo zusammen habe das gleiche Phänomen seid Anfang an. Laut Aussage des Werkstatt Meisters geht die Start Sicherheit vor Beleuchtung etc. Das ist so im Energiemanagement programmiert. Zudem sollen so auch die Lampen bei zu hohem Start Verbrauch vor einer Überspannung geschützt werden. Ich hoffe ich konnte euch etwas weiter helfen.
     
Thema:

Abblendlicht geht beim Starten aus

Die Seite wird geladen...

Abblendlicht geht beim Starten aus - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  3. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...
  4. Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg

    Leichte Vibrationen beim beschleunigen bis ca. 100kmh und aufwärts weg: Hallo zusammen, Habe netzt einen "neuen" Superb Bj 2012. Beim Abholen auf dem Heimweg ist mir das erst garnicht aufgefallen, da ich dachte ich...
  5. Abblendlicht Ausfall rechts

    Abblendlicht Ausfall rechts: Hallo Leute, war heute mitm RS unterwegs und da es neblig ist najatürlich mit Licht.Nach einer ziemlich langen weile fiel mir auf das irgendwie...