6Y3 - Tempomat/GRA - 01314 (49-10) - Motorsteuergerät - Keine Kommunikation

Diskutiere 6Y3 - Tempomat/GRA - 01314 (49-10) - Motorsteuergerät - Keine Kommunikation im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Moin :) Geht um meinen 6Y3 (mit dem Motorsteuergerät mit BK am Ende). Habe vor einer Woche die GRA nachgerüstet (nach olbetec). Als ich heute...

  1. #1 Commifreak, 22.07.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Moin :)

    Geht um meinen 6Y3 (mit dem Motorsteuergerät mit BK am Ende).

    Habe vor einer Woche die GRA nachgerüstet (nach olbetec). Als ich heute auf der Autobahn die GRA einschlaten wollte (ich mein SET), hat mich die MFA wi ein Christbaum angeleuchtet, Drehzahlmesser ging für 0,5 Sekunden auf 0, nach wieder auf die aktuelle Motordrehzahl. Die ASR-Leuchte blieb dauerhaft an, alles andre ging wieder aus.
    Am Motorlauf änderte sich NICHTS, hat nach wie vor die Geschwindigkeit, wie vom Gaspedal abgefordert, gehalten.
    MIL leuchtete nicht.

    Habe dann auf der AB den Motor neu gestartet, ging wieder alles. GRA mehrmals der mehrstündigen fahrt an/aus gehabt, mit Zwischenstopps auf dem Rasthof, keine Probleme, war der einzige Vorfall.

    Habe eben mit VCDS Lite 1.1 Fehler ausgelesen:

    Code:
    1 Fault Found:
    
    01314 -  Engine Control Module
    
            49-10 -  No Communications - Intermittent
    Also: Motorsteuergerät - Keine Kommunikation.

    Dieser Fehler war (soweit ich sehen konnte) im STG 17 (MFA), 03 (ABS), 09 (Zentralelektronik), 01 (Motor-STG) abgelegt.

    Kann mir noch keinen Reim drauf machen, habe aber ähnliche Probleme über Google finden können, nicht direkt mit meinem Fall, aber in Verbindung mit einer GRA.

    Gibt es in diesem fall eine logische Erklärung - oder war das MSG mit der Anforderung derart überfordert, dass es sich mal kurz nicht um die Kommunikation mit andren gekümmert hat? Die GRA kann u.U. sehr träge reagieren wenn man die Geschwindigkeit justieren möchte ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Skodaxel, 27.07.2012
    Skodaxel

    Skodaxel

    Dabei seit:
    13.02.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Fabia I Combi BBZ 74 KW
    Kilometerstand:
    336600
    War das die allererste Inbetriebnahme der GRA? Dann würde ich deiner Vermutung zustimmen.
     
  4. #3 Commifreak, 27.07.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Nein, ich habe direkt nach Einbau ausgiebig getestet, nichts. Auch die 4 stündige AB Fahrt mit vielen Bedienungen der GRA machte kein Problem. Ganz zufällig auf der Rückfahrt auffer AB. Seitedem wars auch nie wieder da... Ich denke es war eine Schaltung im ungünstigsten Moment ;-)

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  5. #4 debaser, 30.07.2012
    debaser

    debaser

    Dabei seit:
    26.07.2011
    Beiträge:
    200
    Zustimmungen:
    2
    Ort:
    bei Augsburg
    Fahrzeug:
    Fabia I, 1.4, 101PS
    Kilometerstand:
    175000
    Wusste doch, dass ich neulich davon gelesen hatte.. ;)
    War gestern mal wieder etwas weiter unterwegs (250km), mit mehrmaligem problemlosen Aktivieren des Tempomats, bis ich auch einmal das gleiche Phänomen wie du hatte. Drehzahlmesser ging kurz auf Null, Motorkontrollleuchte blinkte und ging wieder aus. (Lustigerweise war sie vorher wg. sporadischem Lambdasondenfehler aber an)
    Bis dahin hatte ich das auch nie, und mein Tempomat habe ich fast schon ein Jahr verbaut.. komisch.

    Aber wenns nicht öfter auftritt - who cares.

    BTW: Hast du eig wirklich den 6Y3? Dachte du hättest auch die Limo, 6Y3 ist doch der Sedan..wenn ich mich nicht täusch.
     
  6. #5 Commifreak, 01.08.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Ja, den Sedan hab ich :)

    Um ganz genau zu sein, einen 6Y3 2J4 :D
     
Thema: 6Y3 - Tempomat/GRA - 01314 (49-10) - Motorsteuergerät - Keine Kommunikation
Besucher kamen mit folgenden Suchen
  1. 01314 motorsteuergerät

    ,
  2. skoda fehlercode 01314

    ,
  3. 01314 - Motorsteuergerät 49-10 - keine Kommunikation - Sporadisch

Die Seite wird geladen...

6Y3 - Tempomat/GRA - 01314 (49-10) - Motorsteuergerät - Keine Kommunikation - Ähnliche Themen

  1. Motorsteuergerät defekt?

    Motorsteuergerät defekt?: hallo zusammen, ich fass mal kurz das ganze drama zusammen; auto ruckelt und hat kaum leistung werkstatt hat lambdasonde, kerzen , kabel stecker/...
  2. Bildschirm ausschalten nach 10 Sekunden

    Bildschirm ausschalten nach 10 Sekunden: Hallo :) ich habe das Problem, dass die Menüoption "Bildschirm nach 10 Sekunden ausschalten" bei meinem Swing nach dem Neustart des Autos nicht...
  3. Sind -15°C zu viel? Tempomat vs. Schiebedach

    Sind -15°C zu viel? Tempomat vs. Schiebedach: Hi, eigentlich nix wildes. Mein vFl stand die letzten paar Tage unbewegt vor der Haustür. Heute morgen wollte ich ihn vorm Einkaufen mal...
  4. Tempomat vs. Limiter Aufdruck Blinkerhebel

    Tempomat vs. Limiter Aufdruck Blinkerhebel: Eine Verständnisfrage: Ich hab einen Neuwagen bestellt und möchte dann bevor ich ihn abhole prüfen lassen ob er einen Tempomat hat. In der...
  5. Summen/surren bei ca. 1500 Umdrehungen 190 PS DSG, EZ 10/2015

    Summen/surren bei ca. 1500 Umdrehungen 190 PS DSG, EZ 10/2015: Hallo zusammen, mein 190PS (Diesel) 4x4 mit DSG hat egal ob Kalt- oder Warmbetrieb zwischen 1300 und 2000 U/min ein summendes Geräusch bzw ein...