Octavia III 4G/LTE-Symbol fehlt neuerdings

Diskutiere 4G/LTE-Symbol fehlt neuerdings im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Moin zusammen, in meinem RS steckt das Columbus samt Sim-Karten-Slot in dem eine Sim-Karte steckt. In den ersten Wochen stand oben mittig immer...
ThomasB.

ThomasB.

Dabei seit
01.02.2006
Beiträge
1.110
Zustimmungen
211
Ort
Dortmund
Fahrzeug
Skoda Superb iV Combi Sportline MJ21
Moin zusammen,

in meinem RS steckt das Columbus samt Sim-Karten-Slot in dem eine Sim-Karte steckt. In den ersten Wochen stand oben mittig immer das 4G-LTE-Zeichen. Seit ein paar Tagen ist dieses Symbol verschwunden. Datenvolumen ist natürlich vorhanden. Rufe ich Skoda-Connect auf, bauen sich die Online-Dienste auch gefühlt genauso schnell auf, wie immer. Wetter, Tankstellenpreis usw. funktionieren, wie gewohnt, nur das 4G-/LTE-Zeichen ist weg. Stecke ich die Karte in mein iphone, sehe ich, dass ich mich im LTE-Netz bewegen, nur eben das Columbus zeigt mir das nicht mehr an.

Hat dieses Phänomen noch jemand?
 

Anhänge

  • 4G.JPG
    4G.JPG
    123,3 KB · Aufrufe: 227
chris193

chris193

Dabei seit
21.12.2014
Beiträge
6.028
Zustimmungen
2.102
Ort
D:\Sachsen\Leipzig
Fahrzeug
Škoda Octavia 3 RS TSI Combi FL
Kilometerstand
35900
Hast du eine 2. Karte (mit LTE Tarif) zum testen über? Damit würde ich es ggf. mal versuchen.
 
ThomasB.

ThomasB.

Dabei seit
01.02.2006
Beiträge
1.110
Zustimmungen
211
Ort
Dortmund
Fahrzeug
Skoda Superb iV Combi Sportline MJ21
Hab ich, probiere ich mal aus.
 
ThomasB.

ThomasB.

Dabei seit
01.02.2006
Beiträge
1.110
Zustimmungen
211
Ort
Dortmund
Fahrzeug
Skoda Superb iV Combi Sportline MJ21
Okay, heute ist das Symbol nach 6 Tagen Abwesenheit wieder da...ohne Fremdeingriff.
 
chris193

chris193

Dabei seit
21.12.2014
Beiträge
6.028
Zustimmungen
2.102
Ort
D:\Sachsen\Leipzig
Fahrzeug
Škoda Octavia 3 RS TSI Combi FL
Kilometerstand
35900
Steht/stand im Fehlerspeicher was drin? Update gemacht?
 
ThomasB.

ThomasB.

Dabei seit
01.02.2006
Beiträge
1.110
Zustimmungen
211
Ort
Dortmund
Fahrzeug
Skoda Superb iV Combi Sportline MJ21
Nein, Fehlerspeicher leer, kein Update...war anscheinend Spontanheilung. ?(
 

Gast54203

Guest
Ist nicht der Netzbetreiber dafür verantwortlich was dort steht.

Normal stellt dies eben der Netzbetreiber
 
chris193

chris193

Dabei seit
21.12.2014
Beiträge
6.028
Zustimmungen
2.102
Ort
D:\Sachsen\Leipzig
Fahrzeug
Škoda Octavia 3 RS TSI Combi FL
Kilometerstand
35900
Jein, es kommt darauf an, wo sich die SIM Karte einbucht. Ist dem Vertrag eben LTE hinterlegt, so bucht sich die SIM Karte eben in dieses Netz ein - soweit verfügbar.
Was theoretisch sein könnte - wenn dir @ThomasB. nur an einem Standort aufgefallen ist - dass lokal kein LTE zur Verfügung stand.
 
Thema:

4G/LTE-Symbol fehlt neuerdings

4G/LTE-Symbol fehlt neuerdings - Ähnliche Themen

Eine rote Limo im hohen Norden - Erfahrungen und Umbauten: Hallo Fangemeinde, ich habe meine Superb 3 Sportline Limo heute 1 Jahr und 22.400 km. Für alle die, die es interessiert, hier mal mein...
1 Jahr und 50.000 km Superb 3 Kombi - Erfahrungsbericht: Hallo allerseits, Ich habe meinen Superb 3 Kombi jetzt 1 Jahr und 51.000 km. Für alle die es Interessiert, hier mal mein Erfahrungsbericht...

Sucheingaben

mib2 lte nach update

,

skoda sim karte steckt

,

skoda connect keine lte verbindung

,
lte stick zeigt nur 3g skoda
, Oktavia III Columbus lte offline , skoda sim.karte kein lte mehr, skoda columbus lte anzeige
Oben