3x Piepen nach anlassen & andere Probleme...

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von NoMax, 19.12.2006.

  1. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Wenn ich meinen Oci anlasse, piept es ab und zu 3 mal hintereinander. Es leuchtet aber keine Kontrollleuchte auf oder so was. Was kann das sein?

    Ich habe sowieso ein paar Fragen/Probleme, die mir im Kopf rumschwirren:

    1. Ich hatte schon 2 mal innerhalb einer Woche auf der Autobahn ein paar Probleme, weil ich bei Vollgas nur ca. 120 km/h fahren konnte. Woran liegt das? Als ich dann mal von der Autobahn abgefahren bin, habe ich beim Anfahren gemerkt, das der Turbo irgendwie nicht so richtig kommt, wenn überhaupt. Ich habe das Auto immer schön warm gefahren, und bin kein heizer. Dann hatte ich das Auto ca. 2-3 Stunden stehen gelassen und danach war wieder alles in Ordnung, wie sonst auch. Lediglich habe ich das subjektive Gefühl, das er einen Leistungsverlust hat...

    2. Ich habe mein Auto gebraucht von privat mit ca. 92 tkm gekauft. Ein Serviceheft war leider nicht dabei. Im mom habe ich 106 tkm drauf und ich weiß nicht genau, wann ich einen Öl-Wechsel machen muss. Im Bordbuch steht zwar was von Anzeige und Intervall etc. aber die hat noch gar nicht geleuchtet oder was angezeigt. Der Vorbesitzer meinte er hätte bei ca. 85 tkm den Wechsel gemacht. Aber da ich nicht denke, das ich dieses "Longlife" habe, wären ja die 15 tkm schon rum...


    Ich hoffe doch das ihr mir hier wiedermal helfen könnt, da ich das nächsten halbe Jahr nur unterwegs bin und viel fahren muss.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 19.12.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.991
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    1. Sollte das Gurtwarnsignal sein. Bist du auch immer schön angeschnallt ?
    2. Könnte mehrere Ursachen haben ....
    3. Sicher sollte der Longlife haben und meldet sich nach spätestens 2 Jahren oder 50 TKM. Was mir aber mehr Bauchschmerzen bereiten würde: Musste der Zahnriemen schon gewechselt werden (90 TKM) und wenn ja, wurde er schon gewechselt ???

    Leider ist der Zahnriemenwechselintervall aus deinen Angaben nicht ablesbar. Modelljahr/Baujahr, Motorleistung (90,100,110 oder 130 PS) wären hilfreich ...

    Andreas
     
  4. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    meiner ist Bj. 12/97. Zahnriemen wurde laut aufkleber im motorraum bei 60 tkm gemacht.
    angeschnallt bin ich eigentlich immer. habe daran auch mal gedacht...
    wie kann ich denn feststellen, ob der longlife hat, oder nicht? und kann ich dann das normale Öl verwenden? VW Norm 505.00 = 10W40 ?

    kann bei mir evtl der LMM defekt sein?
     
  5. #4 KleineKampfsau, 19.12.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.991
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Also der Vorfacelift hat meines Wissens keine Gurtkontrolle. Zahnriemenwechsel ist dann alle 60 TKM. Wenn du Longlife hast (ein kleiner Aufkleber im Kofferraum, wo alle Fahrzeugdaten drauf sind, gibt Aufschluss - mehr dazu mit der :suche:) kannst du nur das freigegebene Öl verwenden und das ist meines Wissens NICHT 10W40 ...

    LMM denke ich mal nicht, denn dann würde nicht bei 120 km/h Schluss sein. Tippe eher auf den Turbolader. Hatte selbiges Phänomen mit meinem 130 PS. Plötzlich und während der Fahrt war bei 150 km/h Schluss. Motor aus, wieder an und plötzlich funzte es. Bei mir waren die Lamellen des Turboladers (wenn ich das jetzt richtig aus dem Langzeitgedächtnis wieder gebe) verschmutzt. Lass aber auf jeden Fall mal den Fehlerspeicher auslesen, denn wie gesagt, sowas kann viele Ursachen haben. Mehr dazu bekommst sicher von unseren Profis geschrieben, die sich mit solchen Sachen besser auskennen .... Steilpass @SkodaDoc ;).

    Andreas
     
  6. #5 SKODA DOC, 19.12.2006
    SKODA DOC

    SKODA DOC Guest

    Also durch den LMM geht die Leistung auch gern flöten. Einfach mal den Fehlerspeicher auslesen. Entweder ist kein Fehler gespeichert dann kann man mit den Messwerten den LMM prüfen oder es ist der Turbo dann wird das im Fehlerspeicher stehen.

    Ein 97er hat definitiv kein Longlife. Das Öl muss alle 15000 gewechslt werden. Also wechsele das Öl. Nimm 5W40 mit VW Norm.
     
  7. #6 KleineKampfsau, 19.12.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.991
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    OT ab wann gabs denn Longlife ? Bin der Meinung, dass der 1999er Vorfacelift meiner Eltern das schon hatte ....

    Andreas
     
  8. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.572
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Soweit ich weiß gabs Longlife erst mit dem Facelift ab Spätsommer 2000 ;-)


    Michal
     
  9. #8 SkodaschrauberPF, 19.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    die Werkstatt sollte auch mal ne Messfahrt mit dem Tester durchführen und mal schaun wie sich die Werte (MWB beobachten) verhalten.

    @kks
    na du affe,ist schon dumm wenn man keine Ahnung hatt,und dann so tun mus als ob was???
     
  10. #9 KleineKampfsau, 20.12.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.991
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Aber ich bin lernfähig. Du weißt ja, wie es gemacht wird. Wünsche dir besinnliche Weihnachten ....

    Andreas

    P.S. und einen Duden unterm Tannenbaum ...
     
  11. NoMax

    NoMax

    Dabei seit:
    07.08.2006
    Beiträge:
    366
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4l 16V 75PS
    Kilometerstand:
    175000
    Hey *freu*

    vorhin kam die Anzeige "service OIL"
    Endlich kann ich mal nen ölwechsel machen.

    Hab mir auch gerade mal das bordbuch zur Hand genommen.
    Darin steht bei Service-Intervall-Anzeige: Die Anzeige erscheint, wenn innerhalb eines Jahres mehr als 15000 km gefahren wurden.

    Also habe ich kein Longlife, richtig?

    Und kann ich jedes Öl nehmen? Ich meine bei uns noch einen Kanister gesehen zu haben mit 10W40 da stand auch hinten was von der Norm VW 505.00 drauf....

    heißt das 5 oder 10 vor dem W wie schnell die richtige temperatur/schmierfähigkeit (visk....?) erreicht wird? also bei 5 dann schneller als bei 10? wenn ja, dann nehme ich auf jeden fall das 5er....
     
  12. #11 SkodaschrauberPF, 20.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    ach ist doch zum kotzen,durch gewisse Leuten die hier keine Ahnung von dem ganzen haben,und dann den user falsche Ausagen geben.

    @noMax
    lass dich durch die falschaussage durch eine Gewisse Person nicht verrückt machen, du hast definitiv KEIN Longlife. grund dafür das die Öl-service meldung gekommen ist,ist der das du innerhalb eines jahres mehr wie 15TKM gefahren bist, und dann verlangt er ein Ölwechsel. die Zahl vor dem W bedeutet wie dünnflüssig das Öl bei niedrigen Temperaturen ist. Umso niedriger die Zahl ist umso besser sind die Kaltstarteigenschaften,geringer Verschleiß bei kurzstrecken etc...

    @kks sachmal schnallst du das nicht?? wenn du keine Ahnung hast,dann halt doch einfach deine fresse,anstatt hier falschausagen zugeben und den User zuverunsichern.
     
  13. #12 KleineKampfsau, 20.12.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.991
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Danke, man(n) lernt immer wieder dazu ... ist ja schon einige Zeit her ...

    Andreas
     
  14. #13 [Phantom], 20.12.2006
    [Phantom]

    [Phantom]

    Dabei seit:
    16.01.2005
    Beiträge:
    294
    Zustimmungen:
    0
    Ort:
    Dortmund/Wittstock Dortmund/Wittstock/
    Fahrzeug:
    VW Golf V Variant 2.0TDI
    Werkstatt/Händler:
    VW Zentrum Dortmund
    Kilometerstand:
    17000
    Hi kks,


    hat zwar nichts mit dem Thema zu tun aber wieviel PS hatte dein alter Octi ?
    Und welche sonstigen Fahrleistungen!!!


    mfg
     
  15. #14 KleineKampfsau, 20.12.2006
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.991
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    War nur bedingt meiner, also eigentlich der meiner Eltern. War ein 12/99 Vorfacelift 1.6 Limo SLX in ralleyrot (so hieß das damals) mit 101 oder 102 PS.
    Top Wagen. In 2 Jahren null Probleme und die Kiste ging wie sau (nach etwas Anlauf). Tacho lief 220 km/h (sicher ziemlich ungenau) und Verbrauch war mit 7-8 l im Rahmen.

    Rest per PM ...

    Andreas
     
  16. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.572
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Zitat: "@kks
    na du affe,ist schon dumm wenn man keine Ahnung hatt,und dann so tun mus als ob was???


    @kks sachmal schnallst du das nicht?? wenn du keine Ahnung hast,dann halt doch einfach deine fresse,anstatt hier falschausagen zugeben und den User zuverunsichern."

    ZITAT Ende



    Sag mal Skodaschrauber, bei aller Neutralität, bereitest Du Deinen nächsten Abgang hier im Forum vor? Ich dachte, Du hast "Bewährung" ?

    Diese offenen Beleidigungen müssen nicht sein, bitte unterlaß das. Im Namen sicher vieler User.


    Gruß Michal
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 [Phantom], 20.12.2006
    [Phantom]

    [Phantom]

    Dabei seit:
    16.01.2005
    Beiträge:
    294
    Zustimmungen:
    0
    Ort:
    Dortmund/Wittstock Dortmund/Wittstock/
    Fahrzeug:
    VW Golf V Variant 2.0TDI
    Werkstatt/Händler:
    VW Zentrum Dortmund
    Kilometerstand:
    17000
    @Michal


    ich stimme dir zu!!!!!!!!!!!!!!!!!!!!!!!
     
  19. #17 gbwriter, 01.01.2007
    gbwriter

    gbwriter

    Dabei seit:
    30.04.2003
    Beiträge:
    104
    Zustimmungen:
    0
    Ort:
    muc-sta
    Fahrzeug:
    skoda-hobel, octavia 1,8t von 2003
    Werkstatt/Händler:
    parallel-import, mal da, mal dort
    Kilometerstand:
    100000
    Oh, oh - muß das sein? :prost:
    Wen man in einem Forum so rumholzt, kann so ganzes Ding mehr oder weniger auseinanderfallen. Außerdem: absolut unnötig, mann kanns auch anders richtigstellen.
    Alles Gute an Alle, die das lesen
    gerhard
     
Thema: 3x Piepen nach anlassen & andere Probleme...
Besucher kamen mit folgenden Suchen
  1. 3 mal piepen anlassen

    ,
  2. piepton vw golf nach bremsenreparatur

    ,
  3. skoda oktavie 2006 piepen

Die Seite wird geladen...

3x Piepen nach anlassen & andere Probleme... - Ähnliche Themen

  1. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  2. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  3. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  4. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  5. Fabia II Grundrauschen + periodisches leises piepen

    Grundrauschen + periodisches leises piepen: So nun muss ich mich nochmal verzweifelt an Euch wenden. Habe nun Radio (JVC KW DB 92 BT) und CanBus + Antennenverstärker eingebaut. Leider habe...