3 Probleme

Diskutiere 3 Probleme im Skoda Felicia Forum Forum im Bereich Skoda Forum; so mein Feli macht momentan ein paar macken wenn es Kalt ist (1.3 MPI 68PS Baujahr 2000) 1 Problem: beim Kaltstart springt er zwar sofort an aber...

  1. #1 MK5Fanatic, 14.02.2009
    MK5Fanatic

    MK5Fanatic

    Dabei seit:
    02.12.2007
    Beiträge:
    469
    Zustimmungen:
    0
    Ort:
    12529 Schönefeld
    Fahrzeug:
    Superb Combi Ambition + Fabia 2 Sport + Golf 4 GTI + Suzuki GSR 600
    Kilometerstand:
    13000
    so mein Feli macht momentan ein paar macken wenn es Kalt ist (1.3 MPI 68PS Baujahr 2000)

    1 Problem: beim Kaltstart springt er zwar sofort an aber läuft recht unruhig , wenn ich etwas Gas gebe fühlt es sich an als ob er für ein paar sekunden
    nur auf 3 Zylindern läuft...(neu sind Zündkerzen,Temperaturfühler,Luftfilter,Spritfilte,DK ist sauber und angelernt, die Ventile sind auch eingestellt)

    2 Problem: wenn ich ihn gestartet habe und er kalt ist hört es sich so an als ob die Kupplung schleift (reibt )...wenn ich sie trete ist das Geräuch weck
    wenn ich eine weile gefahren bin ist das Geräuch auch nicht mehr da (Kupplung,Ausrücklager und Druckplatte sind neu)

    3 Problem: mein Getriebe hackelt wenn es kalt ist,wenn ich eine paar Kilometer gefahren bin ist alles ok (Getriebeöl ist neu)

    falls jemand ein paar Tipps parat hat wäre ich sehr dankbar :D
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 felicianer, 15.02.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.605
    Zustimmungen:
    446
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    143460
    3 ist bei mir auch, hab mich dran gewöhnt

    1 hatte ich auch, hab danach die ventile nochmals eingestellt und es war okay...
     
  4. #3 FeliciaFriend99, 17.02.2009
    FeliciaFriend99

    FeliciaFriend99

    Dabei seit:
    17.08.2008
    Beiträge:
    601
    Zustimmungen:
    4
    Ort:
    Hannover
    Fahrzeug:
    Opel Astra 1.7 CDTI Innovation Caravan
    Werkstatt/Händler:
    Autohaus Günther
    Kilometerstand:
    155000
    Also das mit dem zähen Getriebe im kalten Zustand habe ich auch... Bei mir ist es im kalten ab und zu so, dass er nicht richtig zieht, wenn man losfahren will, aber das gibt sich nach ein paar Metern immer :)
     
  5. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    Ist das Geräusch auch da wenn du ihn warm wieder anläßt? oder wirklich nur wenn er kalt ist?



    Ich glaube jetzt einfach mal nicht das der Feli ne hydraulische oder sich anderweitig selbst nachstellende Kupplung hat... von daher könnte es durchaussein, das deine Kupplung etwas zu forsch eingestellt ist. Einfach mal vorne die Einstellmutter lösen und VORSICHTIG um ne halbe Windung weiterdrehen, wieder kontern und nochmal testen.

    Stell das Ding vorsichtig ein soll heißen nicht zu viel auf einmal ich würde halb oder sogar nur viertelumdrehungsweise arbeiten, da die ja neu ist und sich das Problem wenn sie warm ist erledigt denke das es nur sehr wenig ist was da verstellt werden muß...



    cu

    Scotch
     
  6. #5 MK5Fanatic, 22.02.2009
    MK5Fanatic

    MK5Fanatic

    Dabei seit:
    02.12.2007
    Beiträge:
    469
    Zustimmungen:
    0
    Ort:
    12529 Schönefeld
    Fahrzeug:
    Superb Combi Ambition + Fabia 2 Sport + Golf 4 GTI + Suzuki GSR 600
    Kilometerstand:
    13000
    wenn er warm ist sind alle 3 Probleme verschwunden!!!

    ach die Felikupplung stellt sich nicht selber nach ;)
    die Einstellung funktioniert über eine Mutter auf einer Gewindestange....gesichert von einer Metallklemme
     
  7. #6 felicianer, 22.02.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.605
    Zustimmungen:
    446
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    143460
    an der Kupplung kann das nicht liegen, da ich wie gesagt das gleiche Problem habe und ich im April 08 die Kupplung wechseln musste und das Geräusch weiterhin da ist.
     
  8. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    Hhhmm...

    naja zur Kupplung hab ich schon was gesagt...

    zum laufen auf 3 Kolben... könnte ich mir spontan den Funken an sich vorstellen also Kerze oder Kabel... bzw. Kontaktabstand da ja die Kerze neu ist...



    Zum Getriebe... naja wenn du das Öl neu gemacht hast würde ich als erstes sicherstellen das auch wirklich das richtige Öl drin ist...

    Aber ich hatte auch schon sowohl in meinem BMW als auch in meinem Fiat das "Problem" das ich beim Kaltstart bei niedrigen Temperaturen das Gefühl hatte Gel und nicht Öl im Getriebe zu haben...
     
  9. #8 Skoda Felicia Fahrer, 23.02.2009
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.347
    Zustimmungen:
    19
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Octavia 1.6
    Kilometerstand:
    70000km
    Das Geräusch vom Getriebe habe ich auch, wenn er Kalt ist. Wie kann man gucken ob genug Getriebe Öl drin ist? Und was für ein Öl kommt da rein?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 felicianer, 23.02.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.605
    Zustimmungen:
    446
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    143460
    75W90 oder 80W90
     
  12. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    Kein SAE sowieso???
     
Thema:

3 Probleme

Die Seite wird geladen...

3 Probleme - Ähnliche Themen

  1. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  2. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  3. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  4. Privatverkauf Ladeschale iPhone 3/4

    Ladeschale iPhone 3/4: Kann jemand für sein vorinstallierte Freisprecheinrichtung und sein altes iPhone, welches er evtl. noch im Auto als Festeinbau nutzt, eine...
  5. Suche Suche abgeflachtes Lenkrad für Fabia 3, Zustand egal

    Suche abgeflachtes Lenkrad für Fabia 3, Zustand egal: Suche abgeflachtes Lenkrad vom Monte Carlo für Fabia 3, Zustand egal.