3 mal Piepen bei Motorstart seit Batteriewechsel

Diskutiere 3 mal Piepen bei Motorstart seit Batteriewechsel im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Liebe Fabia-Gemeinde, seid heute habe ich leider ein Problem. Ich habe heute meine Autobatterie beim Händler mit 3 Buchstaben wechseln lassen und...

caveman

Dabei seit
23.12.2017
Beiträge
16
Zustimmungen
0
Liebe Fabia-Gemeinde,
seid heute habe ich leider ein Problem. Ich habe heute meine Autobatterie beim Händler mit 3 Buchstaben wechseln lassen und jedes mal piepst es drei mal beim Motorstart ohne dass ein Symbol blinkt oder etwas außergewöhnliches angezeigt wird. Mache ich den Motor aus und starte ihn gleich wieder, passiert nichts, ist der Zeitraum jedoch länger, piepst es wieder 3 mal.

Vorher dem Wechsel der Batterie war alles ok, jetzt piepst es.
Was kann das sein und wie kann ich es abstellen?

Vielen Dank für Mühen, Wolfgang.

Skoda Fabia Kombi, 2004, Benzin, 74KW, (16V?)
 

caveman

Dabei seit
23.12.2017
Beiträge
16
Zustimmungen
0
Infos vergessen;
Maschine hat 1400ccm, Gurtwarner ist nicht eingebaut, Rückfahrwarner ebenfalls nicht.
 
IFA

IFA

Dabei seit
28.06.2013
Beiträge
4.868
Zustimmungen
1.453
Ort
im hohen Norden
Fahrzeug
F III Combi TDI CZ-Import
Werkstatt/Händler
Kauf: europemobile / Wartung: VW AH
Kilometerstand
260000
Das Thema gabs hier schon mal, ansonsten mal die Frage bei google.de eingeben
 

caveman

Dabei seit
23.12.2017
Beiträge
16
Zustimmungen
0
Generell gab es das Thema schon, jedoch nicht in Kombination mit dem Batteriewechsel und Google gibt auch keine brauchbaren Infos, deshalb hoffe ich auf das Forum hier!!!
 

caveman

Dabei seit
23.12.2017
Beiträge
16
Zustimmungen
0
Den Beitrag habe ich gelesen, jedoch habe ich das Problem erst seit dem Wechsel der Fahrzeugbatterie (oder den Dingen, die dabei schief gegangen sein könnten).
 
SuperBee_LE

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.173
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Ein Händler mit A und drei Buchstaben? Glaube ich nicht.
 
dathobi

dathobi

Gesperrt
Dabei seit
13.01.2008
Beiträge
35.345
Zustimmungen
3.281
Fahrzeug
Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
Den Beitrag habe ich gelesen, jedoch habe ich das Problem erst seit dem Wechsel der Fahrzeugbatterie (oder den Dingen, die dabei schief gegangen sein könnten).
Dann fahre zu einer Skoda Werkstatt und lass es da Prüfen und Fahre NICHT zur Werkstatt mit den drei Buchstaben....nein, nicht BMW, es sind drei rote Buchstaben. :rolleyes:
 

caveman

Dabei seit
23.12.2017
Beiträge
16
Zustimmungen
0
Ich habe eben mit meinen Lesegerät von Autel (Maxscan 405) den Fehlersspeicher ausgelesen u d in keinem mir zugänglichen Modul was finden können
 
Lamensis

Lamensis

Dabei seit
12.09.2013
Beiträge
2.551
Zustimmungen
824
Ort
Edermünde
Fahrzeug
Jaguar XF Sportbrake 2.2D
Kilometerstand
110000
Fahrzeug
Mini Cooper R56
Kilometerstand
144000
in Kombination mit dem Batteriewechsel
Ich hatte das hier schon Mal irgendwo berichtet,ein Kollege hatte dieses piepen nach bei batteriewechsel mal in einem Golf V (allerdings mit noch bei Haufen Folge Phänomene,wie verschiedene leuchtende Symbole und KI und einem Tacho der kurzzeitig auf 0 springt). Grund war ein Massefehler. Ist die batterie 100%ig angeschlossen?
 

caveman

Dabei seit
23.12.2017
Beiträge
16
Zustimmungen
0
Zumindest optisch ist sie korrekt angeschlossen
 
MrSmart

MrSmart

Dabei seit
13.12.2014
Beiträge
4.723
Zustimmungen
1.243
Ort
Hamburg
Fahrzeug
Fabia² RS
Werkstatt/Händler
Skoda Autohaus
Kilometerstand
130000
Gemeint war wohl eher, ob die Polklemmen vollständig auf die Pole aufgeschoben und dann auch festgeschraubt wurden?

Falls verwendet, je nach Spannungserhaltungstechnik fliegt gerne mal eine Sicherung raus. Als erstes alle Sicherungen prüfen. Wenn hier alles okay ist, dann würde ich das Fahrzeug für ca. 30 Minuten spannungslos (Batterie abklemmen) machen und dann es nochmal ausprobieren.
 

caveman

Dabei seit
23.12.2017
Beiträge
16
Zustimmungen
0
Vielen Dank für die Ideen, die Sicherungen, zuminestens die im Sicherungskasten (gibts noch mehr?) sind ok, die Polklemmen sind drauf. Dannbleibt mir nur noch der Versuch, die Batterie abzuklemmen......
 
Thema:

3 mal Piepen bei Motorstart seit Batteriewechsel

3 mal Piepen bei Motorstart seit Batteriewechsel - Ähnliche Themen

Probleme Amundsen 3 im Kodiaq (BJ 5-2021) und einige weitere Probleme/Fragen zum Kodiaq: Amundsen 3 im Kodiaq BJ 2021 ist eine Katastrophe, ich fahre gern mit dem Kodiaq, aber das Amundsen 3 nervt bei jeder Fahrt. 1. Ich kann weder...
1 Jahr und 50.000 km Superb 3 Kombi - Erfahrungsbericht: Hallo allerseits, Ich habe meinen Superb 3 Kombi jetzt 1 Jahr und 51.000 km. Für alle die es Interessiert, hier mal mein Erfahrungsbericht...
Eine rote Limo im hohen Norden - Erfahrungen und Umbauten: Hallo Fangemeinde, ich habe meine Superb 3 Sportline Limo heute 1 Jahr und 22.400 km. Für alle die, die es interessiert, hier mal mein...
Kupplung und Lenkung schwergängig: Hallo Liebe Gemeinde, vor drei Wochen hab ich mich entschieden, von meinem guten alten Audi A4 Bj 1999 1.6l 74kw Abschied zu nehmen und mir ein...
Ausfall Servolenkung Fehlerspeicher G266 00562 Ölsensor /standssensor: Meiner :love: ist bei der Zufahrt auf einen Parkplatz , die Servolenkung kurzfristig samt Gepiepe ausgefallen. Laut ihrer Rückmeldung leuchtete...

Sucheingaben

batterie piept beim start

,

warum pieps der bmax beim motorstart

Oben