3 Fragen zu meinem Roomster

Diskutiere 3 Fragen zu meinem Roomster im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo liebe Foumsgemeinde, wir haben uns am Freitag nen Rommster Bj. 12/2009 gekauft. Ausstattung Style Plus Edition, 1.6 Liter mit 105 PS Nun...

  1. #1 Roomsterer, 22.09.2010
    Roomsterer

    Roomsterer

    Dabei seit:
    22.09.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo liebe Foumsgemeinde,

    wir haben uns am Freitag nen Rommster Bj. 12/2009 gekauft. Ausstattung Style Plus Edition, 1.6 Liter mit 105 PS

    Nun habe ich dazu 3 Fragen:

    1.
    Wenn ich die Zündung einschalte, brennt kurz die Ölkontrolleuchte, ist ja normal, aber danach leuchtet sie 5 Mal auf (ohne Warnton). Im Handbuch steht was darüber, dass das ein Hinweis wäre, dass der Motorölstandssensor defekt wäre, aber es ist kein akkustisches Signal zu hören. Nun stellt sich für mich die Frage: Ist etwas defekt, oder ist das normal? Weder im Handbuch steht was darüber, noch weiß man in der Werkstatt etwas.

    2.
    Bei den Scheinwerfer vorne steht im Handbuch H4 Modul H7. Hab ich jetzt H4 oder H7 ? bzw. was ist damit (Modul) gemeint?

    3.
    Im Handbuch sind zwei verschiedene Vorgänge beschrieben, wie man die Heckklappe notentriegeln kann. Bei der zweiten Möglichkeit weiter hinten, steht was von einer Schnur, die man rausziehen muss, die wir aber nicht finden.

    Es wäre toll, wenn ihr uns weiter helfen könntet.

    Vielen herzlichen Dank

    Roman
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Doedeljun, 22.09.2010
    Doedeljun

    Doedeljun

    Dabei seit:
    04.03.2008
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Potsdam 14478 Deutschland
    Fahrzeug:
    Skoda Roomster Style 1.4L verkauft
    Werkstatt/Händler:
    Biering & Beyer Potsdam
    Kilometerstand:
    35200
    zu 2. glaube ich H4 oder H7 hängt von ab ob Du ein Scheinwerfer mit Kurvenlicht hast oder nicht. Ich hab kein Kurvenlicht und H4. Denke H7 hat man dann mit Kurvenlicht,da der Scheinwerfer anders aufgebaut ist.
     
  4. #3 Berndtson, 22.09.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    zu2: wenn du von aussen durch das "Glas" auf das Leuchtmittel schauen kannst, hast du H4. Solltest du jedoch eine Linse sehen, dann ist es H7.
    zu 1+3: andere Werkstatt aufsuchen
     
  5. #4 Roomsterer, 22.09.2010
    Roomsterer

    Roomsterer

    Dabei seit:
    22.09.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo Berndtson
    danke für die schnelle Anwort.
    Heißt das bei euch blinkt die Ölleuchte nicht am Anfang?
     
  6. #5 Pampersbomber, 22.09.2010
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Hast Du denn schonmal den Ölstand überprüft ? Das wäre das erste was ich machen würde ...

    Edit: Bei meinem Roomi blinkt kein Öllämpchen. Gleiches Baujahr, gleiche Maschine ..
     
  7. #6 Doedeljun, 22.09.2010
    Doedeljun

    Doedeljun

    Dabei seit:
    04.03.2008
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Potsdam 14478 Deutschland
    Fahrzeug:
    Skoda Roomster Style 1.4L verkauft
    Werkstatt/Händler:
    Biering & Beyer Potsdam
    Kilometerstand:
    35200
    Bei mir jedenfalls nicht,sobald der Motor gestartet ist,gehen alle Leuchten aus bei mir.
     
  8. #7 Roomsterer, 23.09.2010
    Roomsterer

    Roomsterer

    Dabei seit:
    22.09.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Ja, den Ölstand hab ich schon überprüft, der passt. Komisch
     
  9. #8 Roomsterer, 23.09.2010
    Roomsterer

    Roomsterer

    Dabei seit:
    22.09.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Ja, nach fünfmaligem Blinken leuchtet auch nix mehr. Ich werd heut wohl nochmal in die Werkstatt fahren und die sollen das Teil ans Diagnosegerät hängen.
    Ich werde Euch berichten.
    Viele Grüße und danke schon mal. Ich werde jetzt öfter mal nen Blick in dieses Forum werfen.
     
  10. #9 patentlich edition+, 23.09.2010
    patentlich edition+

    patentlich edition+

    Dabei seit:
    12.09.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Ort:
    Pulheim Deutschland
    Fahrzeug:
    1.6 16V Roomy comf ed+
    Werkstatt/Händler:
    Graf Hardenberg/Offenburg
    Kilometerstand:
    27087
    Klingt auf jeden Fall vernünftig, weiter so... ;)

    so long

    dä pat
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Roomsterer, 30.09.2010
    Roomsterer

    Roomsterer

    Dabei seit:
    22.09.2010
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo Gemeinde,

    nun hat sich das mit meinem Blinken der Ölleucht geklärt. Es war lt. Werkstatt der Ölstandsmesssensor (was für´n Wort) der defekt war. Ausgetausch und gut ist, jetzt tut er wieder das, was er soll, nämlich nix, wenn alles i.O. ist. Warum er nicht, wie in der Anleitung beschrieben auch gepiepst hat, ist unklar, aber was solls, jetzt soll alles wieder gut sein.

    Übrigens, danke für Eure Reaktionen, schein ein Forum zu sein/werden, das mir gefällt. ^^

    Viele Grüße
     
  13. #11 Berndtson, 30.09.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Freu dich bloß nicht zu früh :D . War natürlich nur Spass, ist schon ganz "jut hier, wa".

    mfg Berndtson
     
Thema:

3 Fragen zu meinem Roomster

Die Seite wird geladen...

3 Fragen zu meinem Roomster - Ähnliche Themen

  1. Rechtliche Frage

    Rechtliche Frage: Hallo liebe Community, Ich hoffe mir kann wer weiter helfen. Ich habe mein superb im Juni 2016 gekauft und seitdem nur Probleme. Wenn er in die...
  2. Frage zum Fahrverhalten - "zügige" Fahrt - ESP?

    Frage zum Fahrverhalten - "zügige" Fahrt - ESP?: Ich hab meinen S3 SL noch nicht all zu lange, mir ist aber etwas aufgefallen: Wenn ich mal etwas - naja sagen wir sportlicher - fahre, damit meine...
  3. Rapid Fragen zu Navigation mit AndroidAuto / Mirrorlink

    Fragen zu Navigation mit AndroidAuto / Mirrorlink: Hallo, ich habe zwei Fragen zu der Navigation mit AndroidAuto / Mirrorlink bei einem neuen Skoda Rapid. 1. Kann ich einer der beiden...
  4. Skoda Fabia lll Combi EZ 12/16 Frage

    Skoda Fabia lll Combi EZ 12/16 Frage: Schönen guten Morgen, ich nur seit gestern stolzer Besitzer des Skoda Fabia Combi 1.2 TSI mit 90 PS. Ich habe das Auto in einem Autohaus gekauft...
  5. Hallo erstmal und Frage nach O2 1.8 TSI 160PS DSG (Kaufberatung Gebrauchtwagen)

    Hallo erstmal und Frage nach O2 1.8 TSI 160PS DSG (Kaufberatung Gebrauchtwagen): Hallo erstmal und Danke für die Aufnahme ins Forum! Ich trenne mich gerade leichten Herzens von meinem Peugeot RCZ. Ich brauche wieder einen...