200km/h - Motor aus.......

Diskutiere 200km/h - Motor aus....... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, hatte gestern ein unangenehmes Erlebnis auf der Autobahn! Als ich gerade jemanden überholen wollte (ca. 200km/h lt. Tacho) war...

  1. #1 S-Fabia, 29.05.2005
    S-Fabia

    S-Fabia Guest

    Hallo zusammen,

    hatte gestern ein unangenehmes Erlebnis auf der Autobahn!

    Als ich gerade jemanden überholen wollte (ca. 200km/h lt. Tacho) war plötzlich die komplette Leistung weg, Drehzahl fiel auf 0 ab, Motor ging komplett aus!!!! Hatte Glück, dass nur ein paar hundert Meter weiter ein Parkplatz kam in den ich gerade noch rein rollen konnte!

    Motor liess sich auch nicht mehr starten. Zahnriemen war OK und auf der Rolle, Spannungsversorgung, Anlassergeräusch und Zündfunke waren vorhanden ( und ich hatte auch noch genug Sprit im Tank) trotzdem ging absolut nichts mehr!

    Ansonsten ist nur noch erwähnenswert, dass es mit 33° sehr heiss war!!


    Hat evtl. jemand eine Ahnung um was für ein Problem es sich handeln könnte?????


    Grüsse

    S-Fabia


    Achja, hab Fabia Limo 1.4 16V 74 kw Bj. 2000
     
  2. Chatty

    Chatty Guest

    Hast du irgendeine Kontrolleuchte oder Geräusche bemerkt ?
    Wie hat sich der Motor verhalten nachdem du ihn nochmals starten wolltest.

    Hat es so geklungen als wüde er anspringen wollen oder war das eher gequält ...

    Weil du sagst heiß: Wo war der Zeiger der Motortemperaur ?

    Anmerkung: Wie bist du jetzt zum Computer gekommen wenn sich der Motor nicht mehr starten ließ ? :achtungironie:
     
  3. #3 digidoctor, 29.05.2005
    digidoctor

    digidoctor

    Dabei seit:
    07.06.2003
    Beiträge:
    8.157
    Zustimmungen:
    543
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Superb 3T Elegance Outdoor V6 4x4 MJ15 Michelin Cross Climate Ganzjahressteifen
    Werkstatt/Händler:
    Autoservice Peters, Barth, MVP
    Kilometerstand:
    35000
    ja genau, stehst du da jetzt immer noch auf dem parkplatz?

    mein tipp: kabel abgefallen.
     
  4. #4 S-Fabia, 29.05.2005
    S-Fabia

    S-Fabia Guest

    Nachdem er ausgefallen war gingen die EPC- und Motorwarnleuchte an.

    Das Geräusch klang schon etwas gequält....


    Glücklicherweise ist das Auto auf meinen Vater zugelassen und der Ist ADAC Plus-Mitglied. Deshalb kam nach nur 1,5 Std. Wartezeit ein freundlicher "gelber Engel" der sich erstmal alles in Ruhe angesehn hat, von Zahnriemen, Sicherungen, Zündfunken......

    Er meinte, dass es wohl etwas grösseres in der Eletronik sein müsse, dass man ihn am besten direkt zu Skoda bringt. Hat uns dann zum nächsten Skodahändler gebracht und noch nen kostenlosen Ersatzwagen organisiert. Hat echt alles gut geklappt und war sehr freundlich. Ein Lob auf meinen Dad (, dass er ne Plus-Mitgliedschaft hat)!!!!!
     
  5. #5 fabiano, 29.05.2005
    fabiano

    fabiano Guest

    ja das hatte ich auch nachts auf einem sehr gut besuchten (alles junge leute ) mediamarkt parkplatz.(sehr peinlich). der anlasser hat zwar gedreht aber es war so alls wäre der tank leer.
    bei mir wars der motordrehzahlgeber und ein relais für die motorelektronik.

    68euro .
     
  6. #6 TheDixi, 29.05.2005
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    1
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Hatte ich auch mal, Anlasser drehte fröhlicxh, doch Auto sprang nicht an.

    Bei mir wars die Zündspule.
    200,-
     
  7. #7 jumanji, 29.05.2005
    jumanji

    jumanji

    Dabei seit:
    02.04.2005
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Kassel
    Da Du sagst, dass es ca. 33 Grad heiß war und Du schnell gefahren bist.Es ist möglich, dass die Spritttemeratur so heiß war , dass sich kleine Luftbläschen in den Kraftstoffleitungen gebildet haben (als wenn der Sprit kocht). Hatte ich auch bei heißem Wetter und langer Vollgasfahrt. Bei mir sind auch alle Warnlichter angegangen. Nach ca. 20 Minuten und etwas Abkühlung konnte ich allerdings den Wagen wieder starten und es lief alles wieder einwandfrei.
     
  8. #8 turbo-bastl, 29.05.2005
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Also kann man das ja schon mal ausschließen :D


    Wahrscheinlich irgendwas an einem Steuergerät oder ein abgefallenes Kabel.

    Habe vor einiger Zeit im TV einen Ford Galaxy gesehen, der auf Holperstrecken regelmäßig ausgegangen ist. Und einen Renault, der in einem Tunnel jedesmal an der selben Strecke stehen blieb. In beiden Fällen war es etwas am Steuergerät.

    Es gibt da auch eine Firma, die sich auf die Reparatur von Steuergeräten spezialisiert hat. Falls es also ein Problem an der Hardware ist und der Freundliche dir ein neues andrehen will, mach dich doch da mal kundig :D
     
Thema:

200km/h - Motor aus.......

Die Seite wird geladen...

200km/h - Motor aus....... - Ähnliche Themen

  1. Octavia III RM-Performance Motor und Getriebe Umbau

    RM-Performance Motor und Getriebe Umbau: Gerade gesehen, interessantes Projekt, bin gespannt :thumbup: [ATTACH]
  2. Start-Stop...Motor aus...Bremslicht bleibt an?

    Start-Stop...Motor aus...Bremslicht bleibt an?: https://www.skodacommunity.de/threads/ist-das-bremslicht-mit-der-start-stop-automatik-gekoppelt.118823/#post-1692634 Beim O3 ist das nicht so! Oder?
  3. Motor springt nicht an (KEINE ZÜNDUNG)

    Motor springt nicht an (KEINE ZÜNDUNG): Hey Leute ich brauche eure Hilfe, mein Skoda Fabia (BJ 2000 1.4 MKB ATZ) ist während ich an der Ampel stand einfach ausgegangen. Nun will der...
  4. Bei Kälte lässt sich der Motor schlecht starten

    Bei Kälte lässt sich der Motor schlecht starten: Hallo zusammen Ich habe ein Skoda Kombi II 1.9 TDI (Jg. 2009). Der Motor lässt sich bei Temperaturen unter 10 Grad erst nach mehrmaligem...
  5. Motor sprang nicht an

    Motor sprang nicht an: Hallo Leute, in meiner ersten Frage, wollte ich ja wissen warum meine Felicia nicht anspringen mag. Nun war meine Trulla (ja mein Auto heisst...