2 Liter Octi nur Probs

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Azzido, 23.10.2006.

  1. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    so leute hier nun mal mein problembericht ihr seit die letzte hoffnung

    ich habe einen 2.0 liter occi bj 2003 AZJ Motor 116 Ps mit LPG Autogas und longlife service scheckheft gepflegt und ca 90tkm nun hab ich seit ca 6tkm zündungsprobleme.
    Angefangen hat das ganze das der motor nach dem start sehr unruhig lief sobald er warm wurde war alles wieder ok.
    Irgendwann wurde es immer schlimmer und der motor ruckelt wie sau und sprang schlecht an.dann war ich beim händler zur reperatur. tja ich hab das auto dann wieder abgeholt und alles war wie vorher
    Gewechselt wurden

    Zündkerzen
    Zündkabel
    neue Software plus Update

    FÜR INSGESAMT 400 eus

    bin dann nach ner woche wieder hin auto wurde wieder behalten dann stellte man fest das dichtungen der einspritzung kaputt waren seit dem verbraucht er weniger aber läuft trotzdem nicht.

    wieder 300 eus wech

    war dann inner anderen werkstadt aber die wussten auch nix mehr.

    dann war ich beim privaten meister der hat zündspule gewechselt aber das brachte auch nix.

    tja nun weiss ich keinen rat mehr und will die karre so nit mehrfahren !!!

    nun läuft er acuh schlecht wenn er warm ist nen andere meister sagt das kann an den ventilen liegen die dreckig werden von der lpg verbrennung und das darum der motor schlecht läuft und ich einen ventil reiniger nutzen soll!!!

    im fehlerspeicher steht zündaussetzer 1 und 2 zylinder

    so ich hoffe das war umfangreich genug und ihr könnt mir weiterhelfen ansonsten werde ich das auto verkaufen und dann is schluss mit solchen problemen bis dann

    stefan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    da fält mir noch ein das ruckeln ist im gas und benzin betrieb also schliesse ich die kraftstoffanlage aus...denk ich mal tanken tu ich immer super und ich fahre nur langstrecke ca 600 km ...
     
  4. #3 enemyberlin, 23.10.2006
    enemyberlin

    enemyberlin

    Dabei seit:
    15.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    BERLIN
    hallo

    habe selber azj mit lpg bj 03 aber erst seit 4tkm gas.
    habe in einem anderem forum mal gelesen, dass der zündverteiler (beim azj)wohl defekt geht wenn die gasmenge dauerhaft zu dünn ist.
    daher ist mein verbrauch mit zavoli alisei auch derzeit immer zwischen 10,8 - 11,3 einzuordnen. mein umrüster will auch nicht weiter runterstellen weil er genau das dann befürchtet.


    vielleicht hilft dir das weiter

    enemy
     
  5. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    mein verbauch ist auch so bei 10.3 bis 10.7 also kanns das nit sein...
    beim umrüster war ich und der sagte alles io mitter anlage
     
  6. #5 TheSmurf, 24.10.2006
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.119
    Zustimmungen:
    220
    Ort:
    Wittingen /NdS
    Moin!

    Mein AZJ (BJ '04) mit BRC läuft recht gut. Verbrauch (siehe links) ist auch normal, denke ich.

    Ruckeln hatte ich mit kalten Motor wenn ich recht so bei 2.000 - 2.700 u/min beschleunigt habe. Bei mir hat sich das gelegt, seit ich Gas fahre (ca. 20.000km). Das mit dem Dreck an den Ventilen kann ich mir schlecht vorstellen... LPG verbrennt zwar heisser, aber dafür sauberer.

    Nochmal einige Fragen...

    1) Seit wann läuft er auf Gas?

    2) Probleme auch schon vorher (Umrüstung) oder kamen sie erst danach?

    3) Welcher Drehzahlbereich? auch nur so bis 3.000 oder auch darüber? Wenn dann nur bei vollast oder auch wenn du sanft beschleunigst?

    4) Warst du auch mal bei einer Werkstatt, mit LPG-Erfahrung?

    5) Ist es schlimmer, wenn es feucht ist?


    Kopf hoch.... Das wird schon wieder!


    Alex


    P.S. Was hast du gemacht, bei den unnützen Reparaturen? Also Zündspule, Zündkabel etc.
     
  7. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    1. gas ist seit ca 43tkm drin
    2. die probleme waren erst danach aber da war ich auch schon 37tkm mit gas gefahren
    3.nur im standgas bis ca.1300 u/min volllast oder gasgeben und zack ist es wech
    4. war beim umrüster der wusste nur das es vll die zündspule ist oder zündkerzen
    5.nein kein unterschied

    Achso 2 von 4 kerzen war mehr weisslich vonner farbe die anderen beiden rehbraun wie es sein soll.

    wegen den reperaturen musste alles zahlen ausser die zündspule die wurde wieder ausgebaut...

    ich hoffe noch auf ein paar tips
     
  8. #7 TheSmurf, 25.10.2006
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.119
    Zustimmungen:
    220
    Ort:
    Wittingen /NdS
    Moin!

    Hmmm... Das verwirrt mich alles... Drosselklappe kann es eigentlich nicht sein.. würde keinen Sinn ergeben, wegen der Fehlermeldung.
    Wenn es nicht so eine Sauarbeit wäre, würde ich sagen, schau mal wie die Kerzen jetzt aussehen. Was für welche sind denn verbaut?

    Kabel getauscht....
    Kerzen getauscht...
    Verteiler? wie sieht der aus?

    Hat niemand anderes eine Idee?

    Alex
     
  9. #8 SKODA DOC, 25.10.2006
    SKODA DOC

    SKODA DOC Guest

    Hat denn schonmal jemand die Kompression geprüft?
    Was ist mit Kühlmitteltemperaturgeber?
    Drosselklappe gereinigt und grundeingestellt?
    Abgasrückführung i.o.?

    Ein AZJ hat keinen Verteiler.
    Eine Undichtigkeit im Ansaugbereich kann man erst testen bevor man alles neu macht.

    Der Motor kann auch Falschluft über die Gasanlage ziehen. Mal Prüfen ob da alles dicht ist.

    Sind im FSP nur Zündaussetzer gespeichert sonst nix?
     
  10. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    kompression wurde noch nicht geprüft aber habe ich schon im kopf gehabt
    Kühlmittelemperaturgeber was hat der mit fehlzündung zu tun? wurde nicht geprüft
    Drosselklappe auch net
    Abgasrückführung???

    der motor hat wirklich falschluft gezogen das war die einzige vernünftige reperatur aber die fehlzündungen sind nicht weg.

    im fsp ist nur das drin mehr nit.

    hab gestern ultimate getankt und mal ne runde gefahren der motor läuft dann viel ruhiger! keine einbildung er stottert weniger im stand.

    Gasanlage und motor wurden abgespritzt und alles war dicht

    die kerzen sind wieder 2 weisslich 2 braun 1 und 2 weisslich 3 und 4 braun
    kabel sind neu verteiler hat nen azj nit
     
  11. #10 SKODA DOC, 27.10.2006
    SKODA DOC

    SKODA DOC Guest

    Mach mal die Kompressieon. Nicht das die Ventile zu heiss geworden sind un jetzt nicht mehr ganz dicht schliessen. Das würde man zuerst im Leerlauf merken.
     
  12. walle

    walle Guest

    Hallo,

    sind die Kabel der Benzineinspritzdüsen i.o. hatte das problem schon mal nach ner umrüstung auf gas. da waren die pins aufgebogen,somit hatten wir massive kontaktprobleme.nächstes wäre ein zündspulentest...
     
  13. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    ich sag ja ich denke es sind die ventile

    @walle die zündspule wurde gewechselt aber das brachte nix wegen den einspritzdüse diese wurden ausgebaut beim dichtungswechsel ich denke ma hätte das gesehen oder???
     
  14. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    thema hochdrück
     
  15. #14 Matzoletti, 03.11.2006
    Matzoletti

    Matzoletti Guest

    Also ich wiederhole nochmal zum besseren Verständnis:
    1. Problem besteht nur bei Gas
    2. Software der Anlage hat Update bekommen
    3. läuft also auf 2 Zylindern etwas zu mager

    Tankst du immer an der gleichen Gastanke? Ist der Filter der Anlage mal gewechselt worden? Kontakte an den Steckern bei den Einspritzdüsen okay?

    Mit der Octi Technik kenne ich mich nicht so gut aus, dafür aber mit Gas (mittlerweile etwa 400T Gaskilometer)
     
  16. #15 SKODA DOC, 03.11.2006
    SKODA DOC

    SKODA DOC Guest

     
  17. #16 SKODA DOC, 03.11.2006
    SKODA DOC

    SKODA DOC Guest

    Was ist denn nun mit der Kompression??
     
  18. Azzido

    Azzido

    Dabei seit:
    21.07.2003
    Beiträge:
    582
    Zustimmungen:
    0
    Ort:
    Magdeburg 39112
    Fahrzeug:
    Audi A6 4F 2.0TFSI
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    42000
    so wollte mich mal wieder melden die kompressionsprüfung ergab nix...mitlerweile läuft er nicht mehr springt acuh nicht mehr an...da ich jetz erstmal im ausland bin ist das halt so wild...spätestens im mai weiss ich dann endlich was es war weil bis dahin ist der wagen inner werkstadt...und dann werde ich berichten
     
  19. #18 Octi2007, 06.02.2007
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    Hallo Black-Feli und alle anderen....

    ihr macht mir ehrlich gesagt alle etwas Angst :hammer:

    Ich hab nämlich gerade vor einigen Minuten stolz verkündet, dass ich heute den Kaufvertrag für OctiI Lim. 2,0 Collection unterschrieben habe. Bj. 2003 mit ca. 42000 Kilometern. Ebenfalls hab ich geschrieben, dass genau dieser schick Wagen die Tage umgerüstet wird auf LPG Autogas mit ner Anlage von Prins.

    Nun hab ich leider das Problem, dass ich mich zwar über Autogas theoretisch sehr informiert haben, konnte aber deinen Beitrag erst heute finden. Hab also auch noch keine praktischen Erfahrungen. Und vor allem: Ich kenn mich technisch auch nicht so gut aus.

    Meine Befürchtung nun: Können auf mich ähnliche Probleme zukommen ???? Bzw. habt ihr Tipps für mich worauf ich bereits bei der Umrüstung achten sollte um Probleme zu vermeiden ??? Damit spreche ich vorallem die Autogas-Profis unter euch an....

    Und jetzt noch 2 Fragen an Black-Feli:
    1. Wo hast du umrüsten lassen ?
    2. Welchen Tank hast du drin ?

    Erstmal danke für Infos im vorraus.

    Octi2007
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 TheSmurf, 06.02.2007
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.119
    Zustimmungen:
    220
    Ort:
    Wittingen /NdS
    Moin!

    @Octi2007
    Mach dich nicht verrückt! Es gibt einige 2.0 die problemlos laufen. Ich habe seit gut 1 jahr LPG und habe keinerlei Probleme.

    Ich habe ein BRC-Anlage mit eim 77l Radmuldentank drin. Umgerüstet bei Uwe Hemp in Düsseldorf!

    Alex
     
  22. #20 Octi2007, 07.02.2007
    Octi2007

    Octi2007

    Dabei seit:
    05.02.2007
    Beiträge:
    3.262
    Zustimmungen:
    51
    Fahrzeug:
    Skoda Superb Combi FL 2,0 TDI
    Werkstatt/Händler:
    Autohaus Schiefelbein Nardt
    Kilometerstand:
    40700
    Hallo nochmal an alle !

    muss nochmal sau blöd fragen. Komme irgendwie mit manchen Abkürzungen hier nicht klar.

    z.B. " zavoli alisei " oder " azj "

    Wie gesagt bin technisch net ganz auf der Höhe wie ihr und kann daher leider net soooo gut mitreden. Aber ich will ja lernen.

    Und nachdem ich hier so gelesen habe drängt sich mir noch ein paar andere Fragen auf. Die meisten, die wenig Probleme hatten (so scheint es zumindest) fahren eine BRC Sequent 24 Anlage. Ist daher etwas gegen die Prins-Anlagen einzuwenden ? Kann jemand was zu den Unterschieden bzw. Vor- und Nachteilen sagen..

    Wollt eigentlich morgen zum Umrüster. @Smurf du hast zwar völlig recht, aber nen bisschen unruhig bin ich schon.... Ich mein ist ja auch ne ziemliche finanzielle Belastung. Ob da noch solche "Sonderreparaturen" drin sind....

    Naja, abwarten...

    Schöne Grüße und bis bald !!

    Octi2007
     
Thema: 2 Liter Octi nur Probs
Besucher kamen mit folgenden Suchen
  1. azj motor lpg

    ,
  2. literocti

Die Seite wird geladen...

2 Liter Octi nur Probs - Ähnliche Themen

  1. 1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video

    1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video: Servus, Fahrzeug: Octavia 5E, 1.8TSI, Baujahr 12/2015, 7000km ich habe seit ein paar Tagen nach dem Kaltstart zwei kurze quicker. Ich weis nicht...
  2. Fabia 2 RS Abgasanlage

    Fabia 2 RS Abgasanlage: Guten Tag Gemeinde Und zwar mein Plan: Ich würde unter meinen gerne den Endschalldämpfer vom Fabia RS anbringen. Die Abgasanlage die ich...
  3. Octavia III Zielspeicher exportieren Columbus 2

    Zielspeicher exportieren Columbus 2: Moin in die Runde, Aktuell fahr ich einen O3 RS BJ 2015 MJ 2014 mit dem Columbus 2. Mein neuer O3 ist bestellt und nun meine Frage, gibt es eine...
  4. Privatverkauf Neue Original Skoda Fabia 2 Roomstar Funk Fernbedienung NEU OVP

    Neue Original Skoda Fabia 2 Roomstar Funk Fernbedienung NEU OVP: Zum verkauf steht eine neue Originale Funk Fernbedienung von Skoda, für den Fabia 2 oder Roomstar. Hatte es damals für unseren Fabia geholt, aber...
  5. wir haben nun den Fabia 2 auch

    wir haben nun den Fabia 2 auch: Habe meiner Frau einen Fabia gekauft 1,2 MPI