1U 81 kW TDI Bj. 98 - Anzeige Kühlmitteltemperatur

Diskutiere 1U 81 kW TDI Bj. 98 - Anzeige Kühlmitteltemperatur im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, unser (etwas älterer :)) Ocatvia hat aktuell folgendes Problem(chen): Nach dem Zufallsprinzip, Fehler tritt aber immer häufiger...

  1. #1 MichaelOF, 01.07.2015
    MichaelOF

    MichaelOF

    Dabei seit:
    30.06.2015
    Beiträge:
    9
    Zustimmungen:
    2
    Hallo zusammen,

    unser (etwas älterer :)) Ocatvia hat aktuell folgendes Problem(chen):

    Nach dem Zufallsprinzip, Fehler tritt aber immer häufiger auf, zeigt die Temperaturanzeige für das Kühlmittel nach einem Kaltstart entweder

    1. korrekt an (kalt -> wärmer -> Betriebstemperatur, VW-üblich knapp unter 50%)
    2. so an, als ob das Thermostat zu früh aufmacht: ( kalt -> wärmer ~25% -> schnell wieder kalt, recht lange -> (sehr schneller Anstieg auf) Betriebstemperatur
    3. nur "kalt" an

    (2 ). trat vor einigen Monaten nahezu immer auf, (3.) noch nicht. Unsere Skoda-Werkstatt hat daraufhin das Thermostat getauscht, und das Problem war für ein paar Wochen weg.

    Jetzt tritt es aber wieder gehäuft auf, ~50 % aller Fahrten finden aktuell "kalt" statt.
    Wenn ich aber trotz "kalt" Anzeige nach 10-15 Minuten die Heizung aufdrehe, ist sie warm/heiß wie immer, "kalt" jedenfalls nicht. Ich vermute daher eine falsche Anzeige.

    Wir hatten vor 3-4 Jahren mal das auch hier im Forum bekannte "Lötstellen-Problem", dass zum Tachometer-Ausfall führte. Dieses wurde in einer Fachwerkstatt mit VDO Zertifizierung behoben. Die machen üblicherweise Fahrtenschreiber-Nachrüstungen und Reperaturen für Nutzfahrzeuge, haben aber für das "Kombiinstrumentenproblem" sogar einen pauschalen Reparaturpreis, kommt öfters vor :-)

    Könnte das wieder so ein Problem sein? Oder kann der Temperaturfühler kaputt sein?
    Kennt jemand das Problem?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fireball, 01.07.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.961
    Zustimmungen:
    1.951
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Standardproblem ist der Temperaturfühler ;)
     
  4. #3 MichaelOF, 01.07.2015
    MichaelOF

    MichaelOF

    Dabei seit:
    30.06.2015
    Beiträge:
    9
    Zustimmungen:
    2
    Danke, fireball !!

    Dann haben wir also bald neben einem schicken neuen Thermostat auch einen neuen Fühler 8)
     
  5. #4 Sprit(vernichter)², 02.07.2015
    Sprit(vernichter)²

    Sprit(vernichter)²

    Dabei seit:
    21.01.2015
    Beiträge:
    455
    Zustimmungen:
    164
    Fahrzeug:
    S2 CFGB DSG AxA=16
    Ja, das sprach für mich von Anfang an für den Temperaturfühler... da hat sich deine Werkstatt sehr geschickt angestellt und dir ein Thermostat untergejubelt welches du nicht gebraucht hättest. Ein 5€-Thermometer von Conrad hätte hier auch gewissheit verschafft, wenn man es an den richtigen Kühlwasserschlauch gehalten hätte.........
     
  6. #5 Bruddler, 26.12.2016
    Bruddler

    Bruddler

    Dabei seit:
    20.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1u 1.9 TDI 110 Ps
    Kilometerstand:
    206000 km
    Hänge mich hier mal an
    Ich fahre meinen 1.9 Tdi mit 110 Ps seit Sept. 2013. Gekauft mit 171000km. Hatte von Anfang an immer ca 70 Grad auf der Temperatueanzeige im Normalbetrieb.Nur wenn er ziehen musste, dann ging die Temperatur auf 90 Grad hoch.Dachte immer, das sei Normal. Jetzt hatte ich aber, seit es kälter wurde, das Problem, das die Temperatur auf ebener Strecke bis auf knapp über 50Grad abfiel. Das war die Winter vorher nicht der Fall.
    Habe jetzt den Termostat auswechseln lassen, und das erste mal, seit ich den Octi habe, bleibt meine Temperatur im Anzeigeinstrument konstant bei 90 Grad, Und er wird spürbar schneller warm.
    Denke, der alte Thermostat stand die ganze Zeit auf "Dauergeöfnet"

    Wollte ich einfach mal erwähnt haben
     
Thema:

1U 81 kW TDI Bj. 98 - Anzeige Kühlmitteltemperatur

Die Seite wird geladen...

1U 81 kW TDI Bj. 98 - Anzeige Kühlmitteltemperatur - Ähnliche Themen

  1. Verzögerung Anzeige Verbrauch

    Verzögerung Anzeige Verbrauch: Hallo zusammen, gibt es bei euren Rapids auch eine kurze, aber merkbare Verzögerung zwischen Gas geben / Loslassen und Anzeige des...
  2. Fehler Kennzeichenbeleuchtung und Anzeige im Amundsen stimmen nicht überein

    Fehler Kennzeichenbeleuchtung und Anzeige im Amundsen stimmen nicht überein: Hallo zusammen, bekam heute die Fehlermeldung, dass meine KZB defekt ist, was auch stimmt. Angezeigt wird im Display jedoch das Abblendlicht...
  3. Octavia III Erfahrung mit RaceChip Ultimate 2.0 TDI DSG 150 PS

    Erfahrung mit RaceChip Ultimate 2.0 TDI DSG 150 PS: Hallo, ich habe jetzt nicht geschaut, ob es bereits einen Thread dazu gibt, also bitte verzeiht, falls dem so ist. Hier wollte ich einmal kurz...
  4. Nachteile des 7-Sitzers 2.0 TDI DSG 4x4 >>>> weniger Stützlast an AHK; weniger Anhängerlast

    Nachteile des 7-Sitzers 2.0 TDI DSG 4x4 >>>> weniger Stützlast an AHK; weniger Anhängerlast: Hier mal ein Auszug der aktuellen Bedienungsanleitung mit leichten Überraschungen für Käufer des 7-Sitzers 2.0 TDI DSG 4x4: 80 Kg Stützlast an der...
  5. Autoscan gesucht von 1,6er TDI mit ACC

    Autoscan gesucht von 1,6er TDI mit ACC: Bin gerade dabei, ACC komplett nachzurüsten bei meinem O3, 1,6er TDI DSG (in Zusammenarbeit mit @Trust2k). Alle Komponenten sind verbaut, Front...