167000 ohne Probleme und jetzt auf einmal hagelt es Defekte ...

Diskutiere 167000 ohne Probleme und jetzt auf einmal hagelt es Defekte ... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, mein Kleiner hat mich 167.000 Kilometer problemlos befördert - vorige Woche Ausfall einer Zündspule am Topf 3, weil keine Werkstatt in der...

schubertp

Dabei seit
11.03.2005
Beiträge
579
Zustimmungen
4
Ort
Hoyerswerda
Fahrzeug
Skoda Fabia 1.6 16V Combi Sport
Kilometerstand
136000
Hallo,
mein Kleiner hat mich 167.000 Kilometer problemlos befördert - vorige Woche Ausfall einer Zündspule am Topf 3, weil keine Werkstatt in der Nähe war habe ich mich auf 2 Töpfen etwa 18 Kilometer bis zur ersten Werkstatt "hingeschleppt".
Dort wurde alle repariert, Zündspule gewechselt, dann alle drei alten Kerzen gegen Neue ausgetauscht - scheinbar keine Probleme - heute morgen bei den ersten minus einem Grad stottert der Wagen rum und stinkt hinten raus erbärmlich. Als ich ich zur Werkstatt fahren wollte, kam die rote Kühlwasserleuchte und der Wagen pfiff dreimal vor sich hin, damit ich es auch ja nicht übersehe. Bis zur Werkstatt etwa 1,5 Kilometer ging die Leuchte nicht mehr aus, aber die Temperatur des Motors stieg auch nicht an.

1. Kühlwasser eingefroren ? Glaube ich nicht, es ist das originale rötlichfarbene G13 drin von der Werkstatt aus, bis weit übern Minimumstrich
2. Kühlwasserverlust ? Ich sehe keine Pfützen unterm Auto

Heute morgen dann - wieder ab in die Werkstatt, ran an den Computer, der liest aber keine Fehler aus, obwohl die rote Leuchte noch immer kommt, dann plötzlich auf einmal nichts mehr und auch der Motor läuft wieder ruhig - Vorzeige-Effekt gleich Null !!!

Gegen Mittag bis jetzt war ich dann nochmals 100 Kilometer unterwegs, kein rotes Warnsignal mehr.

Was mache ich denn jetzt ?( - ich habe am Sonntag und Montag insgesamt 1000 Kilometer vor mir. Soll man das wagen ? Der Wagen muß noch 3 Jahre halten, bis ich in Rente gehe, eher kann (darf) ich mir keinen Neuen mit einer vernünftigen Ausstattung leisten, auch oder trotzdem das Geld vorhanden ist. Keine weiteren Erklärungen, wer denken kann, wie das geht. Da kann man nichts dran ändern X(

Bloß was soll ich jetzt in der Werkstatt, wenn die nichts findet und mir der Werkstattleiter heute morgen am Telefon gesagt hat - kein Problem, das haben viele Skodas, besonders so im Temperaturbereich +3 bis -3 Grad. Was aber soll eine rote Lampe, wenn sie nichts Gefährliches anzeigt ? Ich kenne das nur so, dass die Fahrt abgebrochen werden muß, wenn die oder irgendeine warnende Lampe rot leuchtet. Jetzt ist das auf einmal nicht mehr so ?
 

Fleder543

Dabei seit
18.09.2005
Beiträge
471
Zustimmungen
1
Ort
Deutschland
Fahrzeug
Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
Hallo, so wie es scheint ist der Ausgleichsbehälter verschmutzt, bzw. die Kontakte für die Kühlwasserstandsmessung verschmutzt.
Dadurch entsteht ein Übergangswiderstand den das Steuergerät als zu wenig Kühlwasser auswertet und dadurch
die Warnlampe einschaltet.

Man kann versuchen den Behälter zu reinigen.
Wenn man Glück hat, ist das Problem dann weg.
Ansonnsten neuer Ausgleichsbehälter und gut.

MfG
 

fabianewbie

Guest
Wenn der Kühlmittelstand passt und die Motortemperatur auch in Ordnung ist, liegt´s meist an dem Sensor für Kühlmittelmangel, welcher im Ausgleichsbehälter verbaut ist. Der macht in manchen Fahrzeugen bei den Temperaturen hin und wieder mal Theater. Da kann man nichts weiter machen als damit leben oder den Behälter zu wechseln. Wenn´s piept einfach noch mal neu starten, bei den meisten ist´s dann erst mal weg.

Edit: Da war schon jemand schneller an der Tastatur...
 

Tanktourist

Dabei seit
24.10.2009
Beiträge
472
Zustimmungen
20
aus Sicht meiner bisherigen VW kann ich nur sagen: vom Sensor fürt ein Kabel zur Auswertelektronik ins Kombiinstrument und wenn da eine kalte Lötstelle etc. ist, bekommst Du die gleiche Fehlermeldung!
Höchstwahrscheinlich kannst Du die 1000km ohne Probleme fahren, wenn aber dazu noch ein wirklicher Fehler auftritt und zu viel Kühlerwasser verlorengeht, merkst Du es nicht -> Motorschaden. Also Sensor und Kabel genau prüfen und ggf. bei der langen Fahrt öfter mal Flüssigkeitsstand und Temperatur prüfen.

Gruß
Tanktourist
 

shorty2006

Guest
die kühlwasserwarnleuchte ist ein altes problem beim fabia I um den gefrierpunkt. da hilft nur warmfahren und dann noch mal zündungsstart. da du im fabia I noch eine richte temp-anzeige fürs kühlwasser hast, achte auch diese
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

schubertp

Dabei seit
11.03.2005
Beiträge
579
Zustimmungen
4
Ort
Hoyerswerda
Fahrzeug
Skoda Fabia 1.6 16V Combi Sport
Kilometerstand
136000
Danke - die antworten beruhigen erstmal. Das Verhalten der Kühlwasseranzeige ist seither so nicht mehr aufgetreten. Heute geht es in den Bayrischen Wald, ich werde also exolizit drauf achten, dass mich da nichts überrascht - im Falle der Fahrunterbrechung habe ich ja noch die ADAC-Karte :)

Danke
 

pietsprock

Kilometer-Millionär
Dabei seit
21.09.2004
Beiträge
13.244
Zustimmungen
1.625
Ort
Sprockhövel 45549 Deutschland
Fahrzeug
Fabia 1,9 tdi
Werkstatt/Händler
B&P, Hamm
Kilometerstand
1192310
Da drücke ich die Daumen, dass der Wagen keine Mucken macht...

Erinnere mich noch gut an die Anfangszeit... und viele Fragen zum Fabia...



Gute Fahrt
wünscht
Peter
 
Thema:

167000 ohne Probleme und jetzt auf einmal hagelt es Defekte ...

167000 ohne Probleme und jetzt auf einmal hagelt es Defekte ... - Ähnliche Themen

Fensterscheibe Fahrerseite geht ohne Grund auf und zu: Hallo an alle da draußen Ich bin etwas ratlos bezüglich meines Škoda Fabias Baujahr 2007. Ich war schon in der Werkstatt und zwar in zwei...
Vorstellung und Problem mit der Heizung / Lüftung: Moin aus dem Norden, ich bin Toni und seit rund 3 Monaten Besitzer eines 6Y 1.4 75PS von 2007. Leider hatte ich beim Kauf etwas Pech, angefangen...
Herausnehmbare Taschenlampe Kofferraum ohne Funktion: Hallo zusammen, bei meinem Fabia musste ein Versicherungsschaden (Hagel) repariert werden. Habe in vor 3 tagen das Fahrzeug wieder abgeholt. Mir...
Motorkontrolleuchte brennt epc kommt während der fahrt: Hallo Kann mir einer von euch helfen. Meine Mkl ging vor 6 Wochen bei meinem skoda octavia 2.0 Liter an. Darauf hin bin ich zur Werkstatt(bis...
Defekte nach dem Lenkwinkelsensor-Wechsel: Hallo Freunde, ich hatte vor 3 Wochen morgens nach dem Starten folgende Probleme: Servo geht nicht ESP, Reifendruck Kontrolle leuchtet auf...
Oben