13l auf 100km Oo / klima-kompressor defekt?

Diskutiere 13l auf 100km Oo / klima-kompressor defekt? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; hallo liebe gemeinde, ich habe da 2 grundlegende probleme mit meinem Fabia, die mich mitlerweile ein wenig wurmen : Problem Nr.1 : Mein Fabia 6Y...

  1. #1 Indiziert, 02.05.2009
    Indiziert

    Indiziert

    Dabei seit:
    02.05.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Dolgesheim Gaustraße 81 55278 Deutschland
    Fahrzeug:
    Skoda Fabia 6Y Comfort 1.4 MPI
    Kilometerstand:
    84356
    hallo liebe gemeinde,

    ich habe da 2 grundlegende probleme mit meinem Fabia, die mich mitlerweile ein wenig wurmen :

    Problem Nr.1 : Mein Fabia 6Y Comfort (1.4 mpi, 55kw / 70 ps) ist der meinung bei normaler fahrweise (frühes hochschalten und nicht ein wenig heitzen) einen durchschnittsverbrauch von 13! litern für völlig normal an zu sehen. sofern ich dann ma auf der autobahn mit 140 fahr steigt der verbrauch auch schonmal auf die 17! liter an, was mich schon ein wenig schockt.
    war schon in der vertragswerkstatt und habe meinen wagen dort schon checken lassen, jedoch konnten die mir auch nicht wirklich weiterhelfen. derzeit bin ich auf der suche nach ner skoda werkstatt bzw da müsste mein geldbeutel dann auch noch mitspielen^^

    daher meine frage: woran kann es denn bitte liegen das der soviel schluckt? :cursing:

    Problem Nr.2 : grob genommen ist es nur ne kleine frage und zwar habe ich eine klimaanlage in meinem töfftöff drin, jedoch macht die keine anstallten mal die temperatur auf "winter" zu setzen.
    konnte bisher auch nich feststellen ob der kompressor anspringt, da ich nich weiss wie sich die geräusche im motorraum dahingehend verändern sollten. :whistling:

    würde mich freuen wenn ich nicht der erste / einzige mit den problemchen wär :thumbup:
     
  2. #2 skodabauer, 02.05.2009
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.450
    Zustimmungen:
    274
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    zum Thema Verbrauch: Wenn Du den 1.4 MPI mit 68PS hast(der gute alte Skoda-Motor) dann sollte sich deine Werkstatt mal intensiver mit der Lambda-Sonde vor Kat beschäftigen. Diese ist immer wieder gut für solche Sachen.

    Zum Thema Klimaanlage: Lass mal eine Fehlerauslese machen.Wenn der Fehler "Druckschalter" im Speicher steht,kann es auch an zu wenig Kältemittel liegen. Dieses Auffüllen lassen und die Anlage auf evtl Undichtigkeiten prüfen lassen.

    Auch wenn Temperatursensoren der Klimaanlage nicht mehr funktionieren,schltet sich die Anlage aus Sicherheitsgründen ab. Übeltäter Nr 1 bei den Sensoren ist der am Verdampfer. Überprüfbar über die Messwerteblöcke in der Eigendiagnose.
     
  3. brues

    brues

    Dabei seit:
    08.03.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4 16V (101PS)
    Kilometerstand:
    66666
    Mein Fabia hat lt. Freundlichem nen kaputten Klimakondensator. Ich hab die Suche auch schon gequält aber keine Antwort gefunden. Ich würd den gern selber tauschen nu is die Frage...wie krieg ich das Ding da raus? Einfach den Kühler fürs Kühlwasser vom Motor abbauen und dann komm ich da ran, oder muss ich da irgendwie die Front auseinander reißen? Und wenn ja was alles?

    Wäre über ne Antwort dankbar :)
     
  4. #4 skodabauer, 02.05.2009
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.450
    Zustimmungen:
    274
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    VORSICHT:Arbeiten am Kältemittelkreislauf der Klima nur durch geschultes Fachpersonal!!!
    Grund:Kältemittel ist gesundheitlich schädlich,darf nur nur durch geeignete Geräte abgesaugt werden und die Anlage steht unter hohem Druck.Es haben sich schon welche erheblich bei Arbeiten an der Klimaanlage verletzt!!!!
    Zum Tausch des Kondensators muss leider der Schlossträger und der Stoßfänger runter.

    Also bitte doch die Werkstatt machen lassen!
     
  5. #5 jan_borbeck, 02.05.2009
    jan_borbeck

    jan_borbeck

    Dabei seit:
    12.04.2009
    Beiträge:
    163
    Zustimmungen:
    10
    Ort:
    CH-Zürich
    Fahrzeug:
    OIII RS, DSG, TSI
    Kilometerstand:
    100
    Ich kann skodabauer nur zustimmen. Hat mal ein Leck unter meinem "alten" Auto wo
    Kühlmittel ausgelaufen ist. Habe nur kurz dran gerochen und hatte die nächsten 2 Tage heftige Kopfschmerzen. ;(
    Also bloß FINGER WEG!
     
  6. #6 Lutzsch, 02.05.2009
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.282
    Zustimmungen:
    149
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Das Zuschalten des Klimakompressors sollte gerade bei einem
    Benziner gut zu spüren sein. Einfach im Stand und bei laufendem Motor die
    Klimaanlage zu schalten. Die Motordrehzahl sollte kurz nach unten schwanken.
    Auch beim Beschleunigen des Wagens aus dem Stand, sollte bei eingeschalteter
    Klimaanlage ein gewisser Leistungsverlust zu spüren sein, gerade wenn die
    Klimaanlage in höheren Stufen arbeitet.
     
  7. brues

    brues

    Dabei seit:
    08.03.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4 16V (101PS)
    Kilometerstand:
    66666
    Um das juste abzuschließen. Der Kühlkreislauf war ewig offen und damit drucklos. Dessen war ich mir bewusst, sonst hätte ich da nich dran rumgefriemelt. Der Tausch hat ohne Probleme funktioniert, System is dicht und funktioniert einwandfrei.

    Der Übeltäter für den geplatzten Kondensator hab ich auch gefunden, erst hatte ich das Kühlerlüftersteuergerät im Verdacht, aber es war doch der große Lüfter bei dem die zweite Stufe nich mehr funktioniert hat die sich zuschalten soll, wenn die Klima läuft.

    Und wenn man das passende Werkzeug hat, kann man alles auch selber ausbauen und tauschen. Ab zum Freundlichen die Fehlercodes löschen lassen und die Scheinwerfer neu einstellen lassen und gut is. So hat der ganze Spaß knappe 200€ gekostet statt knappen 1200,- beim Freundlichen.
     
Thema:

13l auf 100km Oo / klima-kompressor defekt?

Die Seite wird geladen...

13l auf 100km Oo / klima-kompressor defekt? - Ähnliche Themen

  1. Batterie defekt?

    Batterie defekt?: Mein Octavia hat mir angezeigt das die Batterie schwach ist. Also habe ich sie geladen. Das habe ich schon ein paar mal so gemacht, soweit so gut....
  2. Teilweise defekter Fensterheber.

    Teilweise defekter Fensterheber.: Hallo, über meine Fesnterheber vorne links kann ich das rechte hinter Fenster gar nicht mehr öffnen oder schliessen. Vorne rechts kann ich nur...
  3. Vorwiderstand gewechselt wieder defekt

    Vorwiderstand gewechselt wieder defekt: Hallo, ich habe den Vorwiderstand von unserem Roomster gewechselt, weil er defekt war. Lüftung lief nur noch auf Stufe 4. Ich einen neuen beim...
  4. Seltsames Geräusch Innen - verschwindet wenn Klima an ist

    Seltsames Geräusch Innen - verschwindet wenn Klima an ist: Hallo Mir fällt seit gestern, da Klima aus auf, dass ein recht lautes Schleifgeräusch zu hören ist. Schwierig zu beschreiben. Wenn ich Gas gebe,...
  5. Heckwischermotor defekt ?

    Heckwischermotor defekt ?: Mein Heckwischermotor läuft manchmal nicht. Wenn ich das Auto abstelle und neu starte läuft er dann manchmal wieder. Hat jemand eine Idee, woran...