1. Gang geht nicht rein

Diskutiere 1. Gang geht nicht rein im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, melde mich mal in einem anderen Abteil, weil es um das Auto meiner Eltern Geht. Folgedes Problem ist aufgetreten, manchmal wenn ich ich...

  1. #1 consider, 10.07.2005
    consider

    consider Guest

    Hallo,

    melde mich mal in einem anderen Abteil, weil es um das Auto meiner Eltern Geht.
    Folgedes Problem ist aufgetreten, manchmal wenn ich ich los fahren will klappt das nicht immer, ich bekomme den 1.Gang oder alle anderen Gänge nicht rein. Entweder ich mache es mit prachialer Gewalt, oder ich mach den Motor aus lege den Gang ein, mache Motor wieder an und fahre dann los. Wenn ich in den 2. Gang dan beim Fahren schalte ist alles normal. Hatte selber auch noch nie die erfahrung und bitte um eure mitthilfe.

    MfG
     
  2. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.672
    Zustimmungen:
    163
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    gibt leider nur noch Schusterbuden
    Kilometerstand:
    82000
    Servus,

    da stimmt was an der sensibel einzustellenden Seilzugschaltung nicht. Das sollte sich ein Fachbetrieb mal ansehen.

    Wenn die Schaltung geht, ist sie eine super Sache, aber die Einstellung muss ganz übel sein....

    Viel Erfolg !

    Gruß Michal
     
  3. gijan

    gijan

    Dabei seit:
    25.04.2005
    Beiträge:
    781
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt 06112 Halle
    Fahrzeug:
    Roomster Style 1.6
    Kilometerstand:
    68000
    lustig: im octavia meiner eltern gibt es das problem auch.

    mein vater hat es schon zweimal anschauen lassen, aber so richtig funktioniert es immer noch nicht. er hat sich aber dran gewöhnt, und jeder andere flucht, wenn er sein auto fahren will.
     
  4. #4 debea12, 11.07.2005
    debea12

    debea12

    Dabei seit:
    25.05.2005
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Mintraching
    Fahrzeug:
    Octavia 1,8 T Combi
    Kilometerstand:
    130000
    Und ich dachte, ich wäre der einzigste mit diesen Problem oder nur zu dumm zum schalten. Bei mir tritt das meistens an der Ampel auf. Ich kuppel dann immer nochmal in den Lehrgang und dann funktionierts wieder. Nervt tierisch, da es ja auch immer wieder Zeitgenossen gibt, die sofort hinter einen manisch anfangen mit hupen, wenn man nicht sofort bei Gelb mit qietschenden Reifen losfährt.
    Bin für jeden Hinweis dankbar, wie man das beheben kann.
     
  5. #5 Trecker, 11.07.2005
    Trecker

    Trecker

    Dabei seit:
    02.12.2004
    Beiträge:
    155
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Avensis 2.2 D-Cat
    Kilometerstand:
    65000
    @ debea12

    Schaltest Du mglw. von einem hohen Gang in den Leerlauf, wenn Du auf die Ampel zurollst? Dann lege noch während der Rotphase prophylaktisch mal kurz den 2. ein und schalte wieder in den Leerlauf, dann sollte der 1. beim Losfahren leichter rein gehen (hat irgendwas mit der Getriebesynchronisation zu tun). Hatte mal mit nem BMW so ein Prob, Tip kam vom Meister und hat gefunzt.
     
  6. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.497
    Zustimmungen:
    190
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Hallo,

    habt ihr alle Seilzugschaltungen? Denn normalerweise ist ja das Problem vom Schaltgestänge des 1.6er bekannt.

    Nur so zur Info: Man braucht nicht den Motor ausmachen! Kupplung in Leerlauf kurz kommen lassen, dann wieder treten und dann sollte sich der Gang einlegen lassen.

    MfG, Matthias
     
  7. #7 consider, 11.07.2005
    consider

    consider Guest

    Hallo,

    ihr macht euch ja sorgen.

    So habe das Getriebe heut in 1,5 Std raus gebaut und siehe da an der Membranfederkupplung ist ein stehbolzen weg gebrochen, da wo sich die feder um den umlenkpunkt bewegt.
    Hatte heut früh den Nehmerzylinder gewechselt, weil der lief ist aber nicht besser geworden. Dann habe ich das Getriebe raus gemacht.

    Da es ja vor dem problem einwandfrei zu schalten ging habe ich es nicht auf die Seilzugschaltung geschoben.

    Es gibt aber noch was, da ist ein schlauch der zwischen geber- und nehmer Zylinder der Kupplung ist. Und der dehnt sich bei manchen autos zu weit aus. Die folge ist die kupplung trennt nicht richtig.

    Ach noch was wenn das Pedal machmal drinn bleibt ist der Geberzylinder zu wechseln.



    Ihr fragt euch sicher wo her ich das alles weis, nur zur info ich arbeite in einem skoda autohaus beim opa.

    Da denn, hab mich trots das ich felicia bregeisterter bin tierisch gefreut das ihr geschrieben habt.

    MfG
     
  8. #8 Trecker, 11.07.2005
    Trecker

    Trecker

    Dabei seit:
    02.12.2004
    Beiträge:
    155
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Avensis 2.2 D-Cat
    Kilometerstand:
    65000
    ...irgendwie komme ich mich jetzt verar... vor...
     
  9. #9 MrBlack19, 11.07.2005
    MrBlack19

    MrBlack19 Guest

    Ich habe das Problem bei meinem Fabia auch.
    Wenn ich dann die kupplung einmal wieder los lasse und dann den Gang einlege klappt es wieder perfekt...
     
  10. #10 Andre26, 11.07.2005
    Andre26

    Andre26 Guest

    dies problem mit dem 1 gang kenne ich eigentlich auch nur bei den octis mit schaltgestänge wie gesagt bekanntes problem
     
  11. #11 consider, 11.07.2005
    consider

    consider Guest

    .... @trecker, wie soll ich das verstehen?????
    Ich hoffe du meinst das nicht böse, denn ich bin nicht verpflichtet hir zu schreiben.

    MfG
     
  12. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.497
    Zustimmungen:
    190
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Dass der 1. Gang ab und zu nicht richtig reingeht, habe ich bis jetzt bei allen Autos erlebt, die ich dementsprechend lange gefahren bin, damit das Problem auftaucht. Denn wenn man mit einem Auto nur eine Probefahrt macht, dann ist ja die Wahrscheinlichkeit recht gering, dass es ausgezeichnet einem selber passiert.

    MfG, Matthias
     
  13. #13 Trecker, 12.07.2005
    Trecker

    Trecker

    Dabei seit:
    02.12.2004
    Beiträge:
    155
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Avensis 2.2 D-Cat
    Kilometerstand:
    65000
    nein consider, böse meine ich das nicht, ich hätte ein smylie setzen sollen, was ich hiermit nachhole :smoke:

    Es hat mich nur Deine Ausgangsfrage im Tenor "brauche Hilfe" irritiert und dass Du Dich dann später als "Profischrauber" entpuppst.

    Da kam ich mir mit meinem banalen Hinweis deplaziert vor... :teletubby:
     
  14. #14 consider, 12.07.2005
    consider

    consider Guest

    @trecker, kein thema. Muß mich wol öffters mal sehen lassen hir.

    MfG
     
  15. #15 Octavia1998, 12.07.2005
    Octavia1998

    Octavia1998 Guest

    hi,

    ich hab das problem auch schonmal, dass der erste gang nicht reingeht... beim losfahren, beim anhalten an der ampel (dann schalt ich beim bremsen immer in den ersten)... auch geht der rückwärtsgang nicht immer rein. dann denke ich er ist drin, lass die kupplung kommen und dann hör ich im getriebe ein ziemlich schmerzerregendes, nackenhaaresträubendes aneinanderkrachen der zahnräder und dann schalt ich ganz schnell zurück...
    mal ne lustige frage: wann gibt das getriebe den geist auf, wenn ich die rädchen noch öfter aneinander schaben lassen sollte?

    hab schon gelesen, dass das bei der 1.6 motorvariante ein bekanntes prob is... und schön: ich hab nen 1.6er...

    ist das tragisch????

    sorry falls ich das thema wieder aufwiegeln lassen sollte...

    mfg stefan
     
Thema: 1. Gang geht nicht rein
Besucher kamen mit folgenden Suchen
  1. skoda octavia 1. gang geht nicht rein

    ,
  2. skoda octavia gang geht nicht rein

    ,
  3. skoda octavia 1u erster Gang geht schwer rein

    ,
  4. skoda octavia gänge gehen nicht rein,
  5. skoda gang geht nicht rein,
  6. Skoda fabia 1 gang funktiert ab und zu nicht,
  7. erster gang geht nicht rein,
  8. subaru gang geht nicht rein,
  9. 1 gang geht manchmal nicht rein,
  10. skoda fabia 2 gang geht nicht rein,
  11. skoda 1. gang geht nicht rein,
  12. octavia 1u5 gang geht nicht rein,
  13. 1 und 2 gang geht nicht mehr rein skoda octavia,
  14. skoda fabia gang klemmt,
  15. gang geht nicht richtig rein roomster,
  16. wie schalte ich richtig auf den ersten gang bei skoda octavia,
  17. auto erster gang drin aber kann nicht losfahren ursache?,
  18. 1. gang skoda,
  19. 1 gang geht nicht rein octavia 2,
  20. skoda fabia joy 1. gang geht schwer,
  21. erster gang geht schwer rein skoda,
  22. 1.gang geht schwer rein skoda octavia ,
  23. skoda octavia gang geht schwer rein,
  24. skoda octavia Gang geht nicht rein gefälle,
  25. Skoda oktavia wie lege ich den ersten Gang ein ?
Die Seite wird geladen...

1. Gang geht nicht rein - Ähnliche Themen

  1. Karoq 1.5 TSI, 4x4, 6-Gang

    Karoq 1.5 TSI, 4x4, 6-Gang: Kann der Karoq 1.5 TSI, 4x4, nicht mit Schaltgetriebe bestellt werden?
  2. meine elektrik geht nicht

    meine elektrik geht nicht: hallo seit heute mittag habe ich das problem das meine elektrik von meinem skoda nicht mehr geht. wo ran kann das wohl liegen??? es geht keinen...
  3. Teilenummer für Umbau von 1-DIN auf 2-DIN Radio

    Teilenummer für Umbau von 1-DIN auf 2-DIN Radio: Ich möchte gerne ein 2-DIN Radio im Skoda Fabia Kombi Baujahr 2009 einbauen. Es ist nur ein 1-DIN Schacht vorhanden. Ich habe gehört es gibt dafür...
  4. Canton Subwoofer geht nicht

    Canton Subwoofer geht nicht: hallo, mein originaler Subwoofer im Kofferraum macht keinen Mucks mehr. Jemand sowas schon mal gehabt? Hat der vielleicht ne Sicherung die ich...
  5. Kühler Lüfter nach Kühlerwechsel geht nicht mehr aus

    Kühler Lüfter nach Kühlerwechsel geht nicht mehr aus: Hallo mal wieder, ich habe da ein sehr komisches Problem, wie oben beschrieben. Mein Lüfter geht nicht mehr aus, nachdem der Kühler (Valeo)...