1. Gang eingelegt und fährt rückwärts

Diskutiere 1. Gang eingelegt und fährt rückwärts im Skoda Fabia III Forum Forum im Bereich Skoda Forum; Es ist mir mittlerweile mehrfach passiert, dass nach dem Rückwärtseinparken, mein Fabia immer noch rückwärts fährt, obwohl ich den 1. Gang...

  1. Anka

    Anka

    Dabei seit:
    17.06.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Es ist mir mittlerweile mehrfach passiert, dass nach dem Rückwärtseinparken, mein Fabia immer noch rückwärts fährt, obwohl ich den 1. Gang eingelegt habe.
    Das Rückfahrdisplay ist aus und es ertönt kein Piepen mehr, also alle Zeichen dafür, dass der Rückwärtsgang raus ist und der Vorwärtsgang drin ist.
    Das Auto fährt aber beim Gasgeben dennoch rückwärts. Unterbrechen lässt sich das Phänomen nur, indem ich bei angezogener Handbremse Gas gebe.
    Mein Autohändler kann sich das natürlich nicht erklären. Und Skoda liegen solche Problem auch nicht vor.
    Naja, und im Prinzip halten mich alle für Gaga..
    Kennt jemand auch dieses Problem?
     
  2. #2 dathobi, 17.06.2020
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    33.445
    Zustimmungen:
    2.820
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Da kommt mir doch die Frage ob dein Wagen dabei auf ebener Stelle steht...ist dem so?
     
  3. saVoy

    saVoy Skoda-Kleinwagenpower
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    13.653
    Zustimmungen:
    1.696
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
    Das kommt schon hin und wieder mal vor. Lass das Schaltgestänge mal von einem anderen Skodabetrieb checken, wenn es deiner nicht hinbekommt.
     
  4. Anka

    Anka

    Dabei seit:
    17.06.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Ich stehe bzw. parke dabei jeweils bei leichtem Anstieg.
     
  5. #5 tomatenpaule, 24.06.2020
    tomatenpaule

    tomatenpaule

    Dabei seit:
    05.06.2020
    Beiträge:
    10
    Zustimmungen:
    4
    Das selbe bei mir, heute das 1. Mal gemerkt, war allerdings auch erst die 3. Oder 4. Fahrt mit dem Wagen.

    Fahrzeug wurde auf leicht ansteigender Straße abgestellt. Nach dem erneuten Starten kurz rückwärts gefahren und dann mehrmals in den ersten geschaltet. Jedesmal ohne Piepser/kamera rückwärts gefahren. Nach einlegen vom rückwärts war der 1. wieder ok.

    Grüße
     
  6. #6 Turbobienchen, 25.06.2020
    Turbobienchen

    Turbobienchen

    Dabei seit:
    06.04.2015
    Beiträge:
    735
    Zustimmungen:
    64
    Ort:
    Remscheid, Steinberg
    Fahrzeug:
    Fabia Ambition 110PS, vom 22.08.15 bis 29.03.20. Ab 04.04.2020 Scala 150PS DSG Monte Carlo Race Blau.
    Werkstatt/Händler:
    Gehring GmbH
    Kilometerstand:
    7 und langsam steigend
    Seit gestern gehöre ich nun auch dazu.
    Also auf leicht ansteigender Straße bin ich in der Parklücke rückwärts eingeschert. Dann dreimal versucht, natürlich jedesmal D neu eingelegt, er fuhr dreimal rückwärts!
    Den Motor nun ausgeschaltet, neu gestartet und der Fehler war weg. Das ist nicht so brutal wie mit der angezogenen Handbremse fahren zu wollen.
    Bei mir ist es aber der Scala!
     
  7. Anka

    Anka

    Dabei seit:
    17.06.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Okay, danke für eure Beiträge! Da bin ich also nicht die einzige und werde nun hoffentlich ernst genommen. Ich werde noch etwas abwarten und weitere Beiträge sammeln und dann entsprechend reagieren. Da scheint der Skoda ein generelles Problem zu haben und innerhalb der Garantie muss hier eine Lösung angeboten werden.
     
  8. #8 Andre784, 25.06.2020
    Andre784

    Andre784

    Dabei seit:
    10.03.2019
    Beiträge:
    971
    Zustimmungen:
    157
    Ort:
    München
    Fahrzeug:
    Superb 3 L&K
    Mal ne doofe Frage, ich las oben Schaltgestänge und weiter unten "D" eingelegt. "D" weisst auf ne Automatik/DSG hin, Schaltgestänge auf Handschalter.
    Welche Schaltungen habt ihr denn?
     
    dirk11 gefällt das.
  9. #9 Rabbit-HH, 25.06.2020
    Rabbit-HH

    Rabbit-HH

    Dabei seit:
    28.09.2019
    Beiträge:
    586
    Zustimmungen:
    356
    Ort:
    Geesthacht (bei Hamburg)
    Fahrzeug:
    O3 RS Combi 2.0 TSI (2015)
    Werkstatt/Händler:
    Plaschka Lüneburg
    Kilometerstand:
    ~94000
    Interessanter Beitrag. Ich hatte kürzlich auch das Gefühl ich sei "Gaga". Da war bei meinem O3 RS TSI genau das gleich Problem aufgetreten. Ich schaltete vom Rückwärtsgang in den 1. Gang und der Wagen fuhr Rückwärts. Erst nach 2-3 weiteren Schaltversuchen lag dann der 1. Gang an.
    Ich fahre diesen Wagen jetzt seit Sept. vergangenen Jahres (Gebrauchtwagen) und habe mittlerweile knapp 22.000 km mit diesem zurück gelegt.
    Vor etwa 2-3 Tagen ist dieses "Phänomen" das erste Mal aufgetreten. Und, soweit ich mich erinnere, war es auch auf einer leicht ansteigenden Fahrbahn.

    Da ich in Norddeutschland wohne, wo es ja bekanntlich eher plattes Land, also flach, ist, tritt das Problem vermutlich nur selten auf.
    Ich werde das auch mal weiter beobachten ...
     
  10. #10 Elektrobonzo, 25.06.2020
    Elektrobonzo

    Elektrobonzo

    Dabei seit:
    02.07.2019
    Beiträge:
    239
    Zustimmungen:
    43
    Willst mein Beitrag auch noch Sammeln? Warum sammeln? Jedes Auto wird unterschiedlich belastet, und die Technik kann unterschiedliche Fehler aufweisen.
    Ich finde nicht gut wenn man den Servicetechniker mit angeblichen "Skodaproblemen" vollmüllt. Geh doch mit deinem Problem zu dem Skoda Servicetechniker. Vielleicht ein Video davon machen und zeigen. Zugegeben, seltsam ist es schon, denn was die Handbremse damit zu tun hat... Das kann quasi echt nicht sein!
     
  11. #11 Anka, 25.06.2020
    Zuletzt von einem Moderator bearbeitet: 25.06.2020
    Anka

    Anka

    Dabei seit:
    17.06.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Das ist richtig, aber da ich bereits bei meinem Skoda Techniker war und in deren Augen ein Einzelfall bin, wollte ich auf diesem Weg recherchieren. Danke für den Tipp mit dem Video!

    Ich habe Handschaltung. Und im 2. Gang das gleiche. Fährt rückwärts
     
    Andre784 gefällt das.
  12. #12 Turbobienchen, 25.06.2020
    Zuletzt bearbeitet: 25.06.2020
    Turbobienchen

    Turbobienchen

    Dabei seit:
    06.04.2015
    Beiträge:
    735
    Zustimmungen:
    64
    Ort:
    Remscheid, Steinberg
    Fahrzeug:
    Fabia Ambition 110PS, vom 22.08.15 bis 29.03.20. Ab 04.04.2020 Scala 150PS DSG Monte Carlo Race Blau.
    Werkstatt/Händler:
    Gehring GmbH
    Kilometerstand:
    7 und langsam steigend
    Also bei mir ist es das DSG.
    Und der Scala fährt rückwärts, damit ist kein rückwärtsrollen gemeint.
     
  13. tehr

    tehr

    Dabei seit:
    15.12.2015
    Beiträge:
    8.229
    Zustimmungen:
    3.349
    Ort:
    Landkreis DH
    Fahrzeug:
    S3 Style Limo, 110 kW TDI
    Kilometerstand:
    82000
    Fährt oder rollt das Auto?
     
  14. #14 tomatenpaule, 25.06.2020
    tomatenpaule

    tomatenpaule

    Dabei seit:
    05.06.2020
    Beiträge:
    10
    Zustimmungen:
    4
    Bei mir ebenfalls Handschaltung.
     
  15. Anka

    Anka

    Dabei seit:
    17.06.2020
    Beiträge:
    5
    Zustimmungen:
    1
    Es gibt richtig Gas, also richtig Schub, kein Rollen...
     
  16. xs650

    xs650

    Dabei seit:
    27.09.2015
    Beiträge:
    931
    Zustimmungen:
    397
    Fahrzeug:
    S3 Style Kombi 140KW DSG schwarz
    Kilometerstand:
    890 Km
    Es ist wohl der Sinn eines Markenforums, sich auszutauschen und ein Feedback zu bekommen, ob man mit einem Problem am Fahrzeug einen Einzelfall hat oder ob es andere Betroffene gibt, die eventuell auch schon Lösungsansätze geben können. Die Masche der Werkstätten (hauptsächlich die der Volkswagengruppe) von Kunden Fotos und Videos zur Beweisführung verlangen ist ein Versuch die Leute aus dem Laden zu bekommen. Es ist dazu Anstiftung zu teilweise verkehrswidrigen Handlungen, da es nicht erlaubt ist als Fahrer Fotos oder Videos bei der Fahrt anzufertigen.
    In diesen Fall ist es sowieso nicht in einer Einstellung darstellbar den ersten Gang eingelegt und gleichzeitig Rückwärstfahrt aufzunehmen. Und bewegst du dich dabei auf öffentlichem Verkehrsraum und die Polizei beobachtet dich dabei hast du u.U. einen Punkt am Konto und einige Euro weniger auf demselben.
     
Thema:

1. Gang eingelegt und fährt rückwärts

Die Seite wird geladen...

1. Gang eingelegt und fährt rückwärts - Ähnliche Themen

  1. ASG, Kaltstart, Gang eingelegt, aber der Citigo fährt nicht los

    ASG, Kaltstart, Gang eingelegt, aber der Citigo fährt nicht los: Hallo, guten Abend! Meine Frau fährt einen Citigo mit ASG, Bj. 2015. Heute morgen startet sie den Motor, legt Fahrstufe D ein, aber das Auto...
  2. Auto fährt ohne eingelegten Gang und ohne Gas

    Auto fährt ohne eingelegten Gang und ohne Gas: Hallo, vielleicht kann mir hier jemand weiterhelfen: Besitze einen Skoda Octavia II 1,6 TDi, 105 PS, Bj. 2013, ca. 110.000km. Kenne mich nicht...
  3. Hilfe, Roomster fährt bei eingelegtem 1. Gang wenn Motor aus rückwärts

    Hilfe, Roomster fährt bei eingelegtem 1. Gang wenn Motor aus rückwärts: Hilfe... ich parke meinen Roomster (Reimport Tschechien, neu seit 2013 Nov.)leider immer auf einer etwas abschüssigen Strasse. Ich fahre im 1....
  4. Hmpf: Gänge 1, 2, 5, R können nicht eingelegt werden

    Hmpf: Gänge 1, 2, 5, R können nicht eingelegt werden: Mein kleiner Fabia II Combi war heute ein Fall für den Abschleppwagen: Nachdem heute morgen alles OK war, bin ich nach der Arbeit nicht...
  5. Auto rollt bei abgeschaltetem Motor trotz eingelegtem Gang - normal?!

    Auto rollt bei abgeschaltetem Motor trotz eingelegtem Gang - normal?!: Hi, bevor hier rufe erschallen wie: Zieh doch die Handbremse an, oder ein eingelegter erster / Rückwärtsgang sind nicht wie die P-Stellung bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden