1.9TDI 2003 startet super, läuft dann erst sehr schlecht.

Diskutiere 1.9TDI 2003 startet super, läuft dann erst sehr schlecht. im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo an die Experten. :) Mein Fabia (1.9TDI 2003 Motocode ATD) hat seit einige Zeit folgendes Problem: Motor startet super, aber läuft dann so...

  1. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Hallo an die Experten. :)

    Mein Fabia (1.9TDI 2003 Motocode ATD) hat seit einige Zeit folgendes Problem:

    Motor startet super, aber läuft dann so was von bescheiden. Als ob er sofort wieder den Geist gibt.

    Problem ist zu lösen durch den Unterdruckschlauch vom AGRventil ab zu ziehen und mit ein Kabelbinder zu zu machen.

    So kann es aber wohl nicht bleiben, obwohl ich noch bis Feb. 2017 habe vor es wieder zum TÜV muss. :)



    Gemacht wurde schon folgendes:

    AGRventil gereinigt (so gut wie es ging, gut genug?)

    LMM erneuert.

    MagnetVentilBlock gewechselt.

    Ach ja, Dieselfilter und Luftfilter sind neu.



    Was noch hin zukommt. Es ist nicht immer so. Aber die letzte Zeit wohl immer öfter.

    Wollte jetzt das AGRventil selber austauschen. Glaube aber selber nicht dran dass es das ist.

    AGR wird vom MagnetVentilBlock her geöffnet und der Motor läuft beschissen. Warum wird es dann erst geöffnet? Und bewegen tut das AGRventil ja, sonst würde das abklemmen nichts bringen.

    Beim fahren fährt mein alter Fabi auch noch SUPER!!! Keine Aussetzer oder so was, volle Leistung.



    Jemand eine Ahnung was es noch sein könnte?



    Schöne Weihnachten wünsche ich Euch,



    Ryan
     
  2. #2 Octarius, 25.12.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Warum nicht? Du musst auf jeden Fall den Schlauch dicht verschließen wenn Du so fahren willst.

    Was steht den im Fehlerspeicher?

    Was genau meinst Du mit "läuft schlecht"?
     
  3. #3 agneva, 25.12.2015
    Zuletzt bearbeitet: 27.12.2015
    agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.844
    Zustimmungen:
    149
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    92000
    Vcds dran und Luftmasse logen.
     
  4. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Hallo,

    Vlt. hilft es noch mal jemand.....

    Habe beim EGR-Ventil links den Schlauch abgezogen und der Motor gestartet.... Schön laut aber so konnte ich sehen wie das Ventil sich benimmt durch die Unterdruckdose an oder ab zu stöpseln. Dabei konnte ich dann sehen das das Vetil manchmal weiter nach unten kam als das andere mal. Obwohl es sehr schön sauber ist. Habe es dann mit einem Schraubenzieher so weit wie möglich nach unten gedrückt und der Unterdruckdose abgeklemmt und zu gemacht. Bis jetzt keine Probleme mehr.
    Werde dann demnächst das Ventil doch mal wechseln wegen der Fehlermeldung von zu wenig Luftdurchsatz.
     
  5. #5 Octarius, 28.12.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wie können wir Dir denn jetzt helfen?
     
  6. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Gar nicht mehr. :)

    Thema hat sich ja erledigt und kann geschlossen werden. Fazit: Auch wenn der EGR gut und sauber aussieht kann der doch noch schlecht beweglich sein.

    Wünsche alle einen guten Rutsch ins neue Jahr,

    Ryan
     
    mrbabble2004 gefällt das.
  7. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.844
    Zustimmungen:
    149
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    92000
    Hätte man dann an der Luftmasse gesehen,,
     
  8. #8 Octarius, 28.12.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    ...wenn man die Tipps aus dem Forum ernst genommen hätte ;)
     
Thema:

1.9TDI 2003 startet super, läuft dann erst sehr schlecht.

Die Seite wird geladen...

1.9TDI 2003 startet super, läuft dann erst sehr schlecht. - Ähnliche Themen

  1. Schlechter Service nach Neuwagenkauf normal?

    Schlechter Service nach Neuwagenkauf normal?: Hallo zusammen, ich habe im Oktober einen O3 FL bestellt und mache jetzt seitdem schlechte Erfahrungen mit dem Händler bzw. meinem Verkäufer. Ich...
  2. Fabia I autoradio schlechter empfang

    autoradio schlechter empfang: hallo, was kann oder soll ich tun? ich habe einen skoda fabia, baujahr 2001, originalradio war nicht mehr vorhanden, ebenso wenig radioempfang....
  3. Bei Kälte lässt sich der Motor schlecht starten

    Bei Kälte lässt sich der Motor schlecht starten: Hallo zusammen Ich habe ein Skoda Kombi II 1.9 TDI (Jg. 2009). Der Motor lässt sich bei Temperaturen unter 10 Grad erst nach mehrmaligem...
  4. VW Polo beim Elch-Test schlecht abgeschnitten

    VW Polo beim Elch-Test schlecht abgeschnitten: Lese gerade in der aktuellen Motorwelt das VW Polo und Nissan Micra nicht wirklich gut beim Elch-Test abschneiden. Ja mir egal wie korrupt und...
  5. Super II TDI 2.0 140KW EZ2014 Wasserpumpe undicht

    Super II TDI 2.0 140KW EZ2014 Wasserpumpe undicht: Hallo zusammen, mein Superb hatte Kühlwasser verloren. Vor 2 Wochen fing es an. Da musste ich alle 3 Tage den Behälter auffüllen. Vor einer Woche...