1.9TDI 2003 startet super, läuft dann erst sehr schlecht.

Diskutiere 1.9TDI 2003 startet super, läuft dann erst sehr schlecht. im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo an die Experten. :) Mein Fabia (1.9TDI 2003 Motocode ATD) hat seit einige Zeit folgendes Problem: Motor startet super, aber läuft dann so...

  1. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Hallo an die Experten. :)

    Mein Fabia (1.9TDI 2003 Motocode ATD) hat seit einige Zeit folgendes Problem:

    Motor startet super, aber läuft dann so was von bescheiden. Als ob er sofort wieder den Geist gibt.

    Problem ist zu lösen durch den Unterdruckschlauch vom AGRventil ab zu ziehen und mit ein Kabelbinder zu zu machen.

    So kann es aber wohl nicht bleiben, obwohl ich noch bis Feb. 2017 habe vor es wieder zum TÜV muss. :)



    Gemacht wurde schon folgendes:

    AGRventil gereinigt (so gut wie es ging, gut genug?)

    LMM erneuert.

    MagnetVentilBlock gewechselt.

    Ach ja, Dieselfilter und Luftfilter sind neu.



    Was noch hin zukommt. Es ist nicht immer so. Aber die letzte Zeit wohl immer öfter.

    Wollte jetzt das AGRventil selber austauschen. Glaube aber selber nicht dran dass es das ist.

    AGR wird vom MagnetVentilBlock her geöffnet und der Motor läuft beschissen. Warum wird es dann erst geöffnet? Und bewegen tut das AGRventil ja, sonst würde das abklemmen nichts bringen.

    Beim fahren fährt mein alter Fabi auch noch SUPER!!! Keine Aussetzer oder so was, volle Leistung.



    Jemand eine Ahnung was es noch sein könnte?



    Schöne Weihnachten wünsche ich Euch,



    Ryan
     
  2. #2 Octarius, 25.12.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Warum nicht? Du musst auf jeden Fall den Schlauch dicht verschließen wenn Du so fahren willst.

    Was steht den im Fehlerspeicher?

    Was genau meinst Du mit "läuft schlecht"?
     
  3. #3 agneva, 25.12.2015
    Zuletzt bearbeitet: 27.12.2015
    agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.790
    Zustimmungen:
    104
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    92000
    Vcds dran und Luftmasse logen.
     
  4. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Hallo,

    Vlt. hilft es noch mal jemand.....

    Habe beim EGR-Ventil links den Schlauch abgezogen und der Motor gestartet.... Schön laut aber so konnte ich sehen wie das Ventil sich benimmt durch die Unterdruckdose an oder ab zu stöpseln. Dabei konnte ich dann sehen das das Vetil manchmal weiter nach unten kam als das andere mal. Obwohl es sehr schön sauber ist. Habe es dann mit einem Schraubenzieher so weit wie möglich nach unten gedrückt und der Unterdruckdose abgeklemmt und zu gemacht. Bis jetzt keine Probleme mehr.
    Werde dann demnächst das Ventil doch mal wechseln wegen der Fehlermeldung von zu wenig Luftdurchsatz.
     
  5. #5 Octarius, 28.12.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wie können wir Dir denn jetzt helfen?
     
  6. RyanB

    RyanB

    Dabei seit:
    27.08.2011
    Beiträge:
    9
    Zustimmungen:
    2
    Gar nicht mehr. :)

    Thema hat sich ja erledigt und kann geschlossen werden. Fazit: Auch wenn der EGR gut und sauber aussieht kann der doch noch schlecht beweglich sein.

    Wünsche alle einen guten Rutsch ins neue Jahr,

    Ryan
     
    mrbabble2004 gefällt das.
  7. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.790
    Zustimmungen:
    104
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    92000
    Hätte man dann an der Luftmasse gesehen,,
     
  8. #8 Octarius, 28.12.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    ...wenn man die Tipps aus dem Forum ernst genommen hätte ;)
     
Thema:

1.9TDI 2003 startet super, läuft dann erst sehr schlecht.

Die Seite wird geladen...

1.9TDI 2003 startet super, läuft dann erst sehr schlecht. - Ähnliche Themen

  1. erstes Auto: F₂ MC

    erstes Auto: F₂ MC: Hallo Community, nach einigen Wochen Lesen habe ich mich dann doch mal registriert, nachdem ich am Wochenende meinen "Partner" abholen durfte....
  2. Wasser läuft Pedalier hinunter

    Wasser läuft Pedalier hinunter: Hallo! Meine bisherigen Recherchen haben ergeben, dass mein Problem mit der neu eingebauten Frontscheibe zusammen hängen könnte. Damit ich mich...
  3. Benzin läuft beim volltanken raus

    Benzin läuft beim volltanken raus: Seit dem letzten volltanken (hab davor auch immer vollgetankt) läuft aus der rechten Seite irgendwo Benzin raus. Hatte den Tankeinfüllstutzen...
  4. Bremsflüssigkeit aus Bremssattel schlechter als aus Leitung

    Bremsflüssigkeit aus Bremssattel schlechter als aus Leitung: Feststellung, vor 2 Jahren Bremsflüssigkeitswechsel. Jetzt erneuere ich ein paar Teile an der Hinterachse. Deshalb die Feststellung Flüssigkeit...
  5. Motor läuft weiter, obwohl Zündung aus

    Motor läuft weiter, obwohl Zündung aus: Hallo Leute, ich habe es heute endlich geschafft, meinen neuer Kabelbaum ist fertsch. Lustiger Weise geht die Karre jetzt nicht oder erst nach...