1,9 TDI - Warmer Motor kaum zu starten

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von stonehill14, 12.04.2007.

  1. #1 stonehill14, 12.04.2007
    stonehill14

    stonehill14 Guest

    Hallo!

    Ich habe zwar bereits einmal um Hilfe in dieser Frage gebeten, aber das Problem mit dem warmen Motor, der nach einer kurzen bis mittleren Pause nicht mehr starten will, nimmt in den letzten Wochen dramatisch zu.

    In der Werkstatt wurde bereits der Temperaturfühler ausgetauscht, sonst fiel den Spezialisten nichts ein. An den Startschwierigkeiten hat dies nichts geändert.

    Kurze Beschreibung: Wenn nach einer Pause (bis zu einer Stunde) der Motor neu gestartet wird, springt dieser nicht spontan an, so wie man das von Dieseln aus dem VAG-Sortiment gewöhnt ist. Man betätigt den Anlasser längere Zeit, manchmal mehr als 5 Sekunden. Dann erst springt der Motor an, oft erst nach mehreren Versuchen. Die Geräusche und starken Vibrationen, die er während des Anlassens von sich gibt, sind nicht gerade vertrauenserweckend.

    Vielleicht hat einer von euch ähnliche Schwierigkeiten gehabt und kann mir davon berichten. Benzin ist auf jeden Fall nicht unter das Diesel gemischt worden.

    Danke im Voraus!
    stonehill
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Düff

    Düff Guest

    ich hab genau das selbe problem, sollte mal versuchen den temperaturfühler zu tauschen....
     
  4. #3 skodadriver7, 12.04.2007
    skodadriver7

    skodadriver7

    Dabei seit:
    22.10.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    A-Innsbruck
    Fahrzeug:
    Skoda Octavia Combi RS TFSI
    Werkstatt/Händler:
    VOWA - Innsbruck
    Kilometerstand:
    62000
    Hallo!

    Also ich hätte noch eine Idee was noch probieren könntest. Vielleicht ist ja einfach nur die Batterie zu schwach. Ich arbeite selber in einer Skodawerkstätte und da hatten wir auch so ein Problem bei einem Octavia1 Tdi. Haben damals alles mögliche probiert wobei es dann mit einer neuen Batterie dann funktioniert hat. Beim starten wird ziemlich viel Strom benötigt und wenn die Batterie dann ein wenig schwächer ist bekommt dann während dem Starten denn das Motorsteuergerät keinen Strom und dadurch springt er dann so schwer an. Zum Probieren wärs auf jeden Fall.
    Gruß Skodadriver7
     
  5. #4 superb-fan, 12.04.2007
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    .
    Hat sich erledigt :D
     
  6. Düff

    Düff Guest

    dann versuch ich ma beim starten nen 2. wagen über starterkabel mit meinem zu verbinden dann sollte ich ja auch mehr strom haben...
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 stonehill14, 13.04.2007
    stonehill14

    stonehill14 Guest

    Hallo!

    Die Batterie ist nicht zu schwach; ich nehme an, es handelt sich um einen Defekt an der Einspritzung. Stark verbreitet scheint dieses Problem nicht gerade zu sein, aber ich hoffe, doch noch einmal mit einem Fabia fahren zu können, der 100% OK ist.

    stonehill
     
  9. Örnie

    Örnie

    Dabei seit:
    04.01.2002
    Beiträge:
    1.067
    Zustimmungen:
    18
    Ort:
    Nortorf
    Fahrzeug:
    VW Caddy 1.6 TDI (75 KW) BMT (Reimport)
    Werkstatt/Händler:
    Hinterhofschrauber / AH Ihle, Nortorf
    Kilometerstand:
    29616
    Mein Vater hat mit seinem A6 2.5 TDI seit Jahren das selbe Problem und auch dort ist die Batterie noch gut. Wenns daran läge, müsste er zudem der Logik nach bei kaltem Motor schlechter starten als mit warmem :bigeyes:

    Naja, bisher gings immer irgendwie ... :bandito:

    Nordische Grüße

    Örnie
     
Thema:

1,9 TDI - Warmer Motor kaum zu starten

Die Seite wird geladen...

1,9 TDI - Warmer Motor kaum zu starten - Ähnliche Themen

  1. Update für den 1,6 TDI

    Update für den 1,6 TDI: Hat schon jemand mit einem 1,6er TDI Rapid dieses Software Update mit dem "Strömungsbereiniger" erhalten ? oder eine konkrete Aufforderung dafür...
  2. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  3. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  4. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  5. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...