1.9 TDI starker Leistungsverlust bei Teil- und Volllast - LMM gewechselt, AGR-Ventil gereinigt....ni

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von willywacken, 28.03.2010.

  1. #1 willywacken, 28.03.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Hallo zusammen,

    ich hatte meinen TDI letzte Woche zum Zahnriemenwechsel,

    nun sagt mir der Fehlerspeicher des Motors das hier:

    Steuergerät-Teilenummer: 038 906 012 CL
    Bauteil und/oder Version: G000SG 3316
    Codierung: 00002
    Z u s aWtezirknfsotarmtatctiodoen: TWMSBC F3P12148U0418434847 SKZ7Z0Y0647115
    2 Fehlercodes gefunden:
    18062 - Bitte Fehlerspeicher des Kombiinstrumentes auslesen
    P1654 - 35-10 - - - Sporadisch
    17656 - Spritzbeginnregelung Regeldifferenz
    P1248 - 35-00 - -

    Readiness: Nicht vorhanden

    Kann es sein dass die Werkstatt was an der Einspritzpumpe verstellt hat?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 28.03.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.220
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Der Fehler kann von einer nicht oder nicht korrekt durchgeführten Einstellung der Pumpe verursacht werden oder aber auch von Undichtigkeiten im Kraftstoffsystem( z.B. die Dichtringe am Filter).
    Da du ja über Diagnosetechnik verfügst: Motorelektronik (01)--->Grundeinstellung (04 oder 06 je nach Tester)--->Anzeigegruppe 000. Der 7te Wert sollte kleiner als73 sein( heisst Motortemp>85°C) . der 2te Wert sollte so zwischen 50-60 stehen. Alle Arbeiten bei Motor betriebswarm und im Leerlauf durchführen.
     
  4. #3 Fleder543, 29.03.2010
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Sollwert ⇒ Abbildung - Bereich C
    A - Anzeigefeld 2, Einspritzbeginn
    B - Anzeigefeld 9, Kraftstofftemperatur
    C - Sollwert für Einspritzbeginn
    Für alle Fahrzeuge
    Sofern der Einspritzbeginn bei der Überprüfung im Sollwertbereich
    -C- liegt, ist keine neue Einstellung erforderlich.
    Nach Ersetzen der Einspritzpumpe und des
    Motorsteuergerätes ist der Einspritzbeginn auf den Mittelwert
    einzustellen.
    Liegt der Einspritzbeginn außerhalb des Sollbereiches,
    die Einspritzpumpe nach Abbildung einstellen:
     

    Anhänge:

  5. #4 willywacken, 30.03.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Oha, danke für die genauen Infos, werde das heute oder morgen mal auslesen und dann hier das Resultat posten.
    Nun meine nächste Laienhafte Frage: kann ich die Einspritzpumpe selbst einstellen oder geht das nur in der Werkstatt? Geschieht das elektronsich oder mechanisch? Motorcode ist ASV.
     
  6. #5 willywacken, 30.03.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    So, ich hab mich ans Auto geklemmt und die Daten bei betriebswarmem Motor ausgelesen, der Vollständigkeit halber führe ich hier die gesamte Anzeigegruppe 000 auf:

    1 => 043
    2 => 049
    3 => 000
    4 => 018
    5 => 097
    6 => 187
    7 => 072
    8 => 146
    9 => 119
    10 => 130

    Zusätzlich habe ich noch die Meßwerte der anderen Blöcke mit den Sollwerten verglichen (Quelle: dieselschrauber.de) und 2 gefunden, die nicht im Soll liegen, die Luftmasse mit 440mG/R (Soll = max 370) und der Winkel des Einspritzbeginns, dieser beträgt 0,4° (statt 2 - 3°)

    Ich sehe nun soweit dass die beiden Werte die skodabauer angesprochen hat (fett markiert) soweit im Soll liegen (Motortemperatur war wohl noch nicht ganz erreicht, schwankte aber schon zwischen 72 und 73).
    Allerdings sticht auch hier die Luftmasse (Wert 10, rot markiert) ins Auge, das max. Soll ist 111.

    Fazit, er zieht zuviel Luft an, und der Einspritzwinkel stimmt nicht. Was kann ich gegen diese beiden Probleme tun?
     
  7. #6 skodabauer, 30.03.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.220
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Spritzbeginn passt.Jetzt ab in den Messwerteblock 3: Der 1.Wert ist die Drehzahl, der 2te sollte zwischen 230-370mg/H liegen.Dann anzeigewert 3: bis Bj 07/97 Toleranz +/- 20mg/H zu anzeigefeld 2 i.O ab 08/97 gleich dem Wert 2.
    Wenn der 3te Wert < 230mg/H ist dann den Ansaugbereich auf Falschluft prüfen(Undichtigkeiten) und die Abgasrückführung prüfen(zuviel Rückführung)..Wert > als 370mg/H Motor zu kalt oder Motor läuft seit mehr als 2 Minuten im Leerlauf(kurz mal Gas geben), oder zu geringe Abgasrückführung, oder Luftmassenmesser defekt
     
  8. #7 willywacken, 30.03.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Hm, wenn der Spritzbeginn passt, warum dann der Fehlercode?
    Luftmasse ist wie gesagt 440mg, also werde ich hier nachforschen, der LMM hat inzwischen 10 Jahre auf dem Buckel, vielleicht ist er es ja wirklich, wäre nur ein ziemlich großer Zufall, dass das grad nach dem ZR-Wechsel auftritt. Hab aber vorher auch noch nie die Luftmasse geprüft, wenns das wirklich ist erkärt das vielleicht auch die dezenten Startprobleme, die er seit 2 Jahren hat (husten und rütteln beim Anlasssen, danach alles top), da der Motor warm war und ich auch mal zwischendurch Gas gab, bleibt ja nur noch Abgasrückführung und LMM. Werde den mal tauschen und danach berichten.
    Ich danke dir erstmal soweit für deine kompetenten Infos, sowas findet man nicht oft!
     
  9. #8 skodabauer, 30.03.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.220
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Immer wieder gerne :) Und 10 Jahre für einen LMM beim TDI sind schon fast rekordverdächtig!
     
  10. #9 willywacken, 30.03.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Gut zu wissen :D
    Den hat nur noch nie einer der vielen "Experten" als verdächtig eingestuft, ich bin gespannt.
     
  11. #10 willywacken, 10.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Sooooo, den LMM hab ich gestern gewechselt. Als erstes lässt sich feststellen dass der Motor zügigier anspringt und auch ein wenig besser hochdreht als vorher. Ich war gestern auch schon ganz begeistert, aber heute habe ich beim zügigen Beschleunigen im ersten, zweiten und dritten Gang gemerkt, dass eine wellenförmige Beschleunigung zu spüren ist, aber nur unter Volllast und nur von ca. 1500 bis 2400 Umdrehungen. Ich dachte erst ich bin verwirrt im Kopf, aber er macht es wirklich. Die Messwertblöcke auszulesen macht ja in dem Fall wenig Sinn, da die Werte ja sicher wild hoch und runter schwanken...
    Was kann denn nun das Problem sein?? Ist der LMM Schrott, den ich da gekauft habe? Oder habe ich ihn beim Einbau beschädigt?
     
  12. #11 willywacken, 11.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Ich hab grad eine kleine Fahrt gemacht und das Ganze mit VAG-COM protokolliert. Wenn einer von euch VAG-Scope hat kann er sich die Werte ansehen, in ner Excel-Tabelle sind sie recht unübersichtlich. Hab auch einen Screenshot davon angehängt, es sind die Messwertblöcke 1,2 und 3 aus dem Motorsteuergerät.

    Mir fiel auf dass im Stand bei betriebswarmem Motor des Wert der angesaugten Luftmasse manchmal im Sollbereich liegt, so um 270 - 300 mg. Wenn man dann im Leerlauf kurz drauf tritt, schießt der Wert bis zu 900mg hoch. Dann lag er kurz danach bei 500mg in Leerlaufdrehzahl, dauerhaft, bei leicht unrundem, er brummelte dann so leicht unzufreiden, könnte man sagen.

    Wie schon gestern geschrieben habe ich den LMM getauscht, aber irgendwie scheint er nicht wirklich zu funktionieren, manchmal beschleunigt der Wagen wie am ersten Tag und manchmal hat er diese wellenförmige Beschleunigung. Schätze ich muss noch einen neuen holen :(
     

    Anhänge:

  13. #12 skodabauer, 11.04.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.220
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wo hast du den LMM denn her?Ich glaube so viel spart man im Zubehör mittlerweile nicht mehr da es die Dinger bei Skoda für knapp 100€ im Austausch gibt.
     
  14. #13 willywacken, 11.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Naja, direkt von Bosch hab ich den LMM für 180€ gesehen, ich hab ihn aber bei ATP Autoteile gekauft, die bieten den LMM verdammt günstig an. Aber günstig ist natürlich nicht immer gleich gut...

    Ist mit den Messwerten was anzufangen?
     
  15. #14 skodabauer, 11.04.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.220
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ehrlich gesagt für mich sind die Daten recht unübersichtlich, was ich aber auch der mangelnden Kenntnis von VAG-COM anlaste.
     
  16. #15 willywacken, 11.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Da gehts dir wie mir :)
    Wenn man sie mit Excel betrachet sieht man nach ner Weile dass jede Zeile die Messwerte einer Sekunde enthält und von links nach rechts dann immer laufende Nummer, Messwert 1 Messwert 2 usw. stehen, ist aber nicht sehr praktisch. Die grafische Darstellung ist ganz nett, aber ohne richtige Skala nutzlos. Naja, war nen Versuch wert.

    wirklich erkennbar war für mich auf Anhieb nur dass die Luftmasse im Leerlauf manchmal im Soll und manchmal fast doppelt so hoch lag. Ich kann mir nur vorstellen dass das der LMM ist, vielleicht hab ich ih beim Einbau zu unsanft behandelt...keine Ahnung aber gibt ja nur einen Weg das zu testen, nen neuen holen... :(
     
  17. #16 willywacken, 16.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Mal wieder ein Update von mir: Heute habe ich einen neuen LMM eingebaut, aus Testgründen bin ich zwischendurch mal ne Runde ohne angesteckten LMM gefahren, ist natürlich dramatischer Leistungsverlust. So, nun ist der neue drin und siehe da: Genau wie vorher!!!!!! Ich werd noch irre! Die LMM-Werte liegen nun perfekt im Soll, schonmal gut, aber der Motor hat nen krass hohen Verbrauch bei Volllast (20 - 25 l/100km), egal in welchem Gang und kommt überhaupt nicht voran, beschleunigt wie ein 60PS Saugdiesel.

    Nun wieder die technische Frage: Ich habe festgestellt, dass der Ladedruck bei Vollast nur 1400 statt 1850 erreicht, da ich vorhin meine zweites Auto aus der Werkstatt geholt habe, hab ich gleich mal gefragt, erste Antwort des Meisters, Abgasrückführung! Ok, hab ich auch vermutet, nachdem was ich in den Fachartikeln auf Dieselschrauber.de gelesen habe müsste das AGR-Ventil gar nicht mehr öffnen, um den Effekt zu erklären. Und jetzt wirds kniffelig: Kann man die mechanische Funktion kontrollieren und eventuell beheben? Im Bereich der Unterdruckdose ist es recht ölig, gibts da Knackpunkte wo ich mit der Fehlersuche beginnen kann??

    Ich zähle auf eure Hilfe!

    Edit: Achso, eins noch: im Leerlauf ist die Luftmasse im Soll, bei Teil- oder Volllast steigt das Soll auf 700 - 1000mg, der aktuelle Wert bleibt aber bei 350mg. Es fehlt also an Luft...
     
  18. #17 willywacken, 17.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    So, heute habe ich mir mit nem Bekannten, der KFz-Mechaniker ist den Motor angesehen. Zuerst haben wir das Abgasrückführventil ausgebaut, erste Erkenntnis, total verölt und verkrustet innen, genau wie die ersten 10 cm vom Ansaugkrümmer. Alles gereinigt, alle angeschlossenen Unterdruckschläuche erneuert. Keine Wirkung, immernoch keine Leistung. Dann haben wir den Ansaugschaluch weggelassen um direkt das Rohr zu schauen, so fehlt zwar der Turbo, aber um zu sehen ob Drosselklappe und AGR-Ventil gehen reicht das ja => sie arbeiten! Nächster Verdacht: Der Turbolader. Also VAG-COM angeschlossen, Ladedruck ausgelesen. knapp 2000mbar, also auch im Soll. Anschließend haben wir noch den Kat abgeklemmt, auch kein Unterschied.

    Was enorm auffälllt, wenn man im Leerlauf drauf tritt kommt kaum was aus dem Auspuff, haben gleich mit nem Auto mit gleichem Motor vergliche, da bläst es ja ordentlich raus bei 3000 UPM, bei meinem ein laues Lüftchen, dafür ist nach 3 Sekunden die Hand schwarz vor Ruß.

    Was weiterhin auffälllt, ist dass die Luftmassenwerte bei Teil- und Volllast viel zu niedrig sind. zB bei 3000 UPM 600mg also Soll vom MSG errechnet, 350mg gehen aber nur durch...

    was ist da nur los?? Vielleicht doch falscher Einspritzzeitpunkt? Im Leerlauf liegt er bei 0,4°, eigentlich sollte er zwischen 2 und 3 liegen, aber skodabauer meinte ja dass der Spritzbeginn ok wäre...ich bin ratlos..
     
  19. #18 Warbeast, 17.04.2010
    Warbeast

    Warbeast

    Dabei seit:
    13.06.2009
    Beiträge:
    21
    Zustimmungen:
    0
    ...mhmm, also ich hab zwar überhaupt keine ahnung was das problem sein könnte, aber da die probs mit dem ZR wechsel anfingen, würd ich mal tippen, das beim zusammen bau irgendwas nicht auf der markierung stand und vieleicht ein "zahn" versetzt ist.
    ich hab mal bei einem lada die kopfdichtung gewechselt und die nockenwelle um ein zahn versetzt gehabt, er lief, hatte aber schlechte leistung.
    wenn du hier schreibst, das da nix aus dem auspuff kommt, könnte ja sein, das die ventiele zum falschen zeitpunkt richtig auf sind ...wie gesagt, ist nur geraten und nur meine meinung, ich weiss aber auch nicht, ob bei einem zahn versetzt, die ventile schon auf dem kolben treffen müssten?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 willywacken, 17.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Klar, sowas in der Richtung liegt natürlich nahe, aber da er die ersten 1000km nach dem Wechsel absolut einwandfrei lief denke ich nict dass es daran liegt, zumal er die Probleme dann bei allen Drehzahlen haben müsste, nicht nur beim Beschleunigen...
     
  22. #20 willywacken, 18.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Hier noch ein Screenshot einer Testfahrt gestern. Dargestellt sind Drehzahl, Ladedruck SOLL (also vom MSG errechnet) und reeller Ladedruck. Man sieht dass der reelle Druck immer hinterher hängt, erreicht wird er zwar, aber zu langsam.
    Dass eine falsche Einstellung der ESP hier der Grund ist denke ich eher weniger oder was sagt ihr?

    Achso, falls der Skodabauer hier mal reinschaut: im MWB 000 liegen jetzt alle Bereiche im Soll, durch den neuen LMM auch der Wert 10 :)

    Mal ne kurze Zusammenfassung bis hierher:

    starker Leistungsmangel sobald Teil oder Volllast anliegt (Cruisen geht noch),
    - das AGR-Ventil ist gereinigt, funktioniert
    - die VTG-Dose und alle Unterdruckleitungen funktionieren, VTG öffnet und schließt vollständig (per Grundeinstellung getestet, also alle 10 sek durch MSG auf und zu)
    - Kat ist in Ordnung (da auch ohne Abgasanlage nach Turbo keine Leistung)
    - Turbo bringt noch vollen Druck, wenn auch leicht verzögert
    - Luftmassenmesser neu
    - Messwerte im Leerlauf in allen Blöcken im Soll
    - Fehlerspeicher leer
    - aus Auspuff bei hoher Drehzahl wenig Luft, aber viel Russ, dementsprechend auch geringe Luftmasse bei hoher Drehzahl (keine erkennbare Verschmutzung der Ansaugwege)
    - im zweiten Gang sind 3000UPM nur schwer zu erreichen, im dritten gar nicht

    einfach unglaublich... vielleicht doch die ESP beim ZR-Wechsel verstellt? aber würde dann nciht der Zündzeitpunkt nicht mehr hinhauen? Der Turbo pfeift, der Motor klingt normal....es kommt nur einfach nix...
     

    Anhänge:

    • Log.jpg
      Log.jpg
      Dateigröße:
      446,9 KB
      Aufrufe:
      62
Thema: 1.9 TDI starker Leistungsverlust bei Teil- und Volllast - LMM gewechselt, AGR-Ventil gereinigt....ni
Besucher kamen mit folgenden Suchen
  1. p1248 Audi a4 afn

    ,
  2. afn keine leistung ab 3000

    ,
  3. audi a4 b5 1.9 tdi leistungsverlust

    ,
  4. luftmassenmesser skoda octavia 1.9 tdi,
  5. p1248 17656 octavia,
  6. passat b5 1 9 tdi keine leistung einspitzpumpe defekt,
  7. tdi leistungsverlust ab 2800 umdrehung,
  8. afn luftmasse soll,
  9. afn hoher verbrauch,
  10. golf 4 1.9 tdi leistung fehlt,
  11. golf 4 tdi nur noch halbe leistung ?,
  12. 17656 spritzbeginnregelung regeldifferenz,
  13. p1248 octavia,
  14. audi a4 1.9 tdi leistungsverlust,
  15. afn a4 b5 kraftstofftemperatur,
  16. fehler spritzbeginnregelung afn,
  17. ladedruck unter volllast zu gering 1.9,
  18. bls luftmassenmesser defekt?,
  19. vw 1.9 tdi keine leistung einspritzpumpe,
  20. vw passat b5 1.9 tdi keine leistung,
  21. audi vw afn leistungsverlust,
  22. passat 3b 84 kw 1.9tdi keine Leistung über 2800 U min,
  23. vw passat 3bg nach zahnriemenwechsel keine Leistung ,
  24. audi a4 b5 afn 1.9 tdi luftmasse zu hoch ,
  25. afn wellenförmige beschleunigung ab 3000
Die Seite wird geladen...

1.9 TDI starker Leistungsverlust bei Teil- und Volllast - LMM gewechselt, AGR-Ventil gereinigt....ni - Ähnliche Themen

  1. Update für den 1,6 TDI

    Update für den 1,6 TDI: Hat schon jemand mit einem 1,6er TDI Rapid dieses Software Update mit dem "Strömungsbereiniger" erhalten ? oder eine konkrete Aufforderung dafür...
  2. Neuer Superb starkes Abrollgeräusch bitte hilfe

    Neuer Superb starkes Abrollgeräusch bitte hilfe: Hallo zusammen, Ich bin Neu in diesem Forum und fahre seit einer Woche einen Neuen Superb Kombi 2. TDI 190 PS Style. Von Anfang an als ich Ihne...
  3. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  4. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...
  5. s100 auf Umbau teile Gesicht

    s100 auf Umbau teile Gesicht: Hallo zusammen Habe vor mir einen s100 etwas aufzubauen als Spaß und so Art Berg Rennauto Abern nur für private Zwecke und auch nur für Oldtimer...