1.9 Tdi Pd

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Steffiii, 18.07.2014.

  1. #1 Steffiii, 18.07.2014
    Steffiii

    Steffiii

    Dabei seit:
    18.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo ich bin neu hier im Forum :)

    Seit ca. 1 Jahr habe ich meinen Fabia. Fährt jemand von Euch diesen Motor???????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Grisu512, 18.07.2014
    Grisu512

    Grisu512

    Dabei seit:
    17.06.2010
    Beiträge:
    623
    Zustimmungen:
    66
    Ort:
    Österreich
    Fahrzeug:
    Skoda Octavia TDi 181PS, Skoda Fabia RS TDi 160PS, VW Käfer Typ11 Luxus
    Kilometerstand:
    134000
    Ja ich.
     
  4. #3 Steffiii, 18.07.2014
    Steffiii

    Steffiii

    Dabei seit:
    18.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Hast du irgendwelche Probleme??? Bei mir war erst alles in Ordnung und auf einmal fängt er an mit mucken ?(
     
  5. #4 Octarius, 18.07.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das liegt ganz sicher am Luftmengenmesser. Die gehen öfter kaputt.
     
  6. #5 Grisu512, 18.07.2014
    Grisu512

    Grisu512

    Dabei seit:
    17.06.2010
    Beiträge:
    623
    Zustimmungen:
    66
    Ort:
    Österreich
    Fahrzeug:
    Skoda Octavia TDi 181PS, Skoda Fabia RS TDi 160PS, VW Käfer Typ11 Luxus
    Kilometerstand:
    134000
    Ne alle 2 Rennen ganz gut.
     
  7. #6 Octarius, 18.07.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Hast Du vor dem Starten richtig vorgeglüht?
     
  8. #7 Steffiii, 18.07.2014
    Steffiii

    Steffiii

    Dabei seit:
    18.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ja ich warte immer bis die Lampe aus ist. Fehler haben wir mehr Mals ausgelesen und kein Fehler abgelegt. Es fing an, dass zwischen durch für ne Sekunde kein Gas angenommen hat. Dann ruckelt er zwischen durch mal kurz Dolle und dann ist wieder weg. Das hatte ich beides zwei mal. Und wenn ich vom dritten in vierten schalte und bis 80-90 km/h Gas gebe, ist auch ein leichtes rucken merkbar. Aktuell wackelt das lenkrad leicht ab 100 km/h bis 140 km/h und wenn ich von 100 runter Bremse auch. Habe erst neue Reifen und Bremsen gemacht. :(
     
  9. #8 skodabauer, 18.07.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    @ Steffiii: mit welchem Diagnosegerät wurde der Fehlerspeicher ausgelesen?

    Ist das Lenkradflattern erst seit der Reperatur oder war genau das der Grund für den Tausch von Reifen/Bremse?

    Wie sehen die Querlenkerbuchsen der Vorderachse aus? Wenn die ausgeschlagen sind kann es auch zum flattern kommen.





    EDIT: letzter Hinweis nur bei Fahrzeugen bis BJ 2008.
     
  10. #9 Steffiii, 20.07.2014
    Steffiii

    Steffiii

    Dabei seit:
    18.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Ich war immr bei Auto Plus, weiß nicht wie das Gerät heißt. Ein Bekannter, der bei einem Volkswagen Händler arbeitet, hat den Fehler einmal ausgelesen - leider ohne Erfolg. Es war nur hinterlegt, dass die Batterie schwach war. Nee die Bremsen und Reifen mussten eh erneuert werden. Man hat es auch schon da gemerkt - aber dachte das es da durch weg ist.

    Für die Buchsen habe ich nächste Woche einen Termin...Meiner ist BJ 2008
     
  11. #10 skodabauer, 20.07.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ein flattern beim Bremsen spricht eigentlich für verzogene Bremsscheiben oder eine nicht korrekte gründliche Reinigung der Auflagefläche Bremsscheibe=> Radnabe.

    Intakte Querlenkerbuchsen sind Vorraussetzung.

    Flattert das Lenkrad zwischen 100-140 km/h nur beim Beschleunigen oder auch bei Konstantfahrt in besagtem Geschwindigkeitsbereich?

    Wenn nur bei Konstantfahrt kann ein Höhenschlag des/der neuen Reifen(s) ursächlich sein.Wie viele Reifen wurden denn ersetzt?
     
  12. #11 Steffiii, 21.07.2014
    Steffiii

    Steffiii

    Dabei seit:
    18.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Beim Beschleunigen und auch bei Konstandfahrt in diesem Geschwindigkeitsbereich. Zwei Reifen wurden letztes Jahr erstetzt und die anderen beiden habe ich seit ca. 5 Wochen. Die Auflageflächen wurden gereinigt, ich stand daneben. Die neuen Bremsscheiben vorne habe ich jetzt ca. seit 4 Wochen und die hinteren wurden Ende letztes Jahr erneuert.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 John Smith, 21.07.2014
    John Smith

    John Smith

    Dabei seit:
    10.08.2008
    Beiträge:
    402
    Zustimmungen:
    3
    Fahrzeug:
    Skoda Fabia2 1.9TDI DPF
    Kilometerstand:
    207000
    "Es fing an, dass zwischen durch für ne Sekunde kein Gas angenommen hat."

    -Das ist bei mir auch ab und zu mal, seit ca. 60.000km. Der Turbolader säuselt dann auch lauter. Ist aber immer nur für ne kurze Zeit. Ich dacht immer, das hat mit dem DPF zu tun (freibrennen)

    -Das Flattern habe ich auch beim Beschleunigen, bei mir sind beide Buchsen ausgeschlagen, vielleicht ist das die Ursache. Was zahlst du für den Wechsel?
     
  15. #13 Steffiii, 22.07.2014
    Steffiii

    Steffiii

    Dabei seit:
    18.07.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Meiner hat aktuell ca. 108.000 km gelaufen, aber konnte nicht hören, dass mein Turbolader lauter ist. Mhhh wenn der DPF zu wäre, würde ja die Warnleuchte angehen. Bei mir geht keine Warnleuchte an. Die Buchsen habe ich noch nicht wechseln lassen. Habe erst ende der Woche einen Termin.

    Zum Beispiel hatte ich das gestern seit ner weile mal wieder, dass er bei ca. 80 km/h im 4-Gang richtig angefangen hat, mit ruckeln und keine Warnleuchte an ging X(
     
Thema:

1.9 Tdi Pd

Die Seite wird geladen...

1.9 Tdi Pd - Ähnliche Themen

  1. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  2. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...
  3. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  4. Privatverkauf Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung)

    Octavia 5E Combi 2.0 TDI DSG Elegance (Standheizung): Hallo Leute, habe soeben mit der Bank telefoniert um meine Auslöse zu erfragen. Verkaufe meinen Oci wegen einer Neuanschaffung per sofort. Er hat...
  5. Octavia RS TDI VFL 2007 BMN

    Octavia RS TDI VFL 2007 BMN: Guten Morgen Kann ich bei meinem BMN auch Teile ´von anderen Hersteller des Konzerns nehmen? Bei mir das Saugrohr wohl Defekt. MfG Sascha