1.9 SD Dieselmotor im Pick-Up - den Kältetod gestorben?

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Wurzelholz, 03.02.2012.

  1. #1 Wurzelholz, 03.02.2012
    Wurzelholz

    Wurzelholz

    Dabei seit:
    29.01.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo Leute,

    ich bin mal hier unterwegs, weil ein bekannter Bauer ("Landwirt") einen Skoda Pick-Up hat, mit dem 1,9er SD Motor, der lange gestanden ist, und er ihn mir ggfs. überlassen will.

    Also heute mal hingefahren und die Lage gecheckt, ziemlich rostig, teilweise nachlackiert mit Spraydose, lt. Tacho 189tkm und BJ 1996 (?)

    Batterie war auch noch ziemlich neu (Preisschild klebte noch drauf) also mal versucht anzulassen....vorglühen....orgeln...kommt nicht. :(

    Er meinte dann, dass er ihn immer mit Startpilot (Spray) anlassen würde, wenns kalt war, also ne Sprühdose mit Bremsenreiniger geholt und das gleiche versucht, einziger Unterschied: Es war SAU kalt! (~-10°C)

    Also fast nen Viertel-Liter da reingeballert in den Ansaugtrakt...kooommt...aber nicht so wirklich. Mittlerweile hatte sich auch die Batterie wieder verabschiedet und dann wurde überbrückt. Er käme fast, aber schließlich ist der Anlasser mit viel Rauch von uns gegangen....

    Selbst ist der Mann, also vorne mein Auto drangehängt und "sanft" gezogen, Kollege hinten drin, im 2. Gang die Kupplung kommen lassen und gucken was passiert. Nach einigen Metern sprang er an, doch er raucht wie Sau. :cursing: Wenn er im Leerlauf steht dann ists eigentlich okay, aber sobald n Gang drin ist wird die Geräuschkulisse unerträglich, alles rattert (vermutlich wegen dem Überschuss an Brennstoff im Ansaugtrakt), beim Fahren sehr laut, aber beim Gasgeben ( wenn eingekuppelt) und im Leerlauf (eingekuppelt) eigentlich ganz ordentlicher Leerlauf... :thumbsup: Aber weiterhin eine große graue Rauchfahne hinter sich gezogen....

    Also etwas rumgefahren auf Landstraßen (keine Menschenseele weit& breit) und er verlor subjektiv immer weiter an Leistung, aber das Rauchen wurde weniger.. Dann also etwas laufen lassen (bis Wassertemp bei ca. 70° ankam) und weiter versucht das Ding zu fahren....1. Gang noch relativ willig, alles drüber kann man Vergessen. Der Tacho hat sich nichtmehr bewegt und mit letzen Kräften sind wir zurückgekommen :(

    Dann ist er beim rangieren abgesoffen und ist noch einmal angesprungen, danach hatte er aber noch weniger Leistung und ist sofort abgesoffen.

    Also haben wir ihn zurückgeschoben und um Bedenkzeit bis morgen gebeten....

    Was meint ihr, hab ich den Motor aufm Gewissen oder lässt sich der Karren noch retten?

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.057
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia ² FL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    AH Wunderlich Berlin
    Kilometerstand:
    101000 / 22500
    Das ist aber eigentlich das, was man nicht machen sollte, das könnte den Exitus beschleunigen.
     
  4. #3 Pickupfahrer, 03.02.2012
    Pickupfahrer

    Pickupfahrer

    Dabei seit:
    03.02.2012
    Beiträge:
    6
    Zustimmungen:
    0
    1. so erweckt man kein Auto zum Leben, so macht man es kaputt :wacko:

    2. je nachdem wie lange der Wagen gestanden hat, kann der Fliehkraftversteller in der Einspritzpumpe hängen. Wenn jetzt schon der Anlasser verreckt ist, wird das natürlich schnell ein Faß ohne Boden. Hättest Du mal vorher gefragt...

    Erstmal Batterie laden, Dieselfilter erneuern, Einspritzleitungen ab und schauen ob die Pumpe ordentlich fördert. Wenn nicht, muss die ESP überholt werden. Wenn sie gleichmäßig zu allen 4 Einspritzdüsen fördert, muss der Hobel auch anspringen. Je nachdem wie lange der Wagen gestanden hat, kann es am Anfang natürlich mal was länger dauern...
     
  5. #4 Wurzelholz, 03.02.2012
    Wurzelholz

    Wurzelholz

    Dabei seit:
    29.01.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Naja, mein Kumpel (KFZ Mechaniker bei BMW) hat gemeint, dass das Funktionieren müsste mit dem Bremsenreiniger, außerdem ist das wohl schon länger so praktiziert worden, nur mit Cockpitspray (ohne Scheiß!)...

    Ich würde erstmal in Richtung der Glühkerzen forschen, denn nachdem er ja warm war, wollte er ja auch anspringen, nur Fahren eben nicht. Die werden auf jeden Fall für die Tonne sein.

    Ich werd mich da morgen nochmal hintrauen, oder am Montag, mal gucken. Aber der Motorblock selber dürfte noch keine größeren Schäden haben,oder?

    Öl ist 5W-30 & vor 3000km neu reingekommen...
     
  6. #5 Under-Taker, 03.02.2012
    Under-Taker

    Under-Taker

    Dabei seit:
    11.08.2009
    Beiträge:
    1.063
    Zustimmungen:
    2
    Ort:
    Oberhausen
    Fahrzeug:
    Seat Leon FR ST 1.8TSI
    Kilometerstand:
    29000
    Glúhkerzen mal mit der amperezange prüfen bevor du die raushaust.
    Sommerdiesel drin?


    Ps: ob startpilot oder bremsenreiniger das kann bei der menge du reingesprüht hast ziemlich in die hose gehen. Beim diesel ist das zeugnicht das ware und der tod jeden motors.
     
  7. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.057
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia ² FL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    AH Wunderlich Berlin
    Kilometerstand:
    101000 / 22500
    Das kann man mal 1-2 mal machen das man bissel was rein sprühen kann zum Starten, aber nicht ständig und nicht Dosen weise.



    Der Arme Skoda ;(
     
  8. #7 Octarius, 03.02.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wenn er damit gezündet hat kann das durchaus der Tod des Motors gewesen sein.
     
  9. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.713
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Ferndiagnose ist da echt schwierig. Aber dein BMW-Mann scheint ja ne richtige Leuchte zu sein...

    Zum einen würde ich mal erstmal den alten Diesel gegen Winterdiesel tauschen. Wenn das nicht hilft, sprechen die Symptome für einen defekt der Einspritzpumpe. Dann kannst dem Bauern noch nen Bier für den Wagen geben.
     
  10. #9 Robert78, 08.02.2012
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.486
    Zustimmungen:
    448
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Na gut das ich nen Skoda und keinen BMW habe.
     
  11. #10 skodafrance, 17.02.2012
    skodafrance

    skodafrance

    Dabei seit:
    27.06.2005
    Beiträge:
    111
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Fahrzeug:
    Skoda Felicia Break Diesel
    Kilometerstand:
    403000
    Schonmal in Werkstätten jemand gesehen der noch reparieren kann? Die können doch alle nur austauschen....
     
  12. #11 Zzyzx_Rd, 17.02.2012
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Reparieren rentiert nunmal fast nicht mehr.
     
  13. #12 Wurzelholz, 20.02.2012
    Wurzelholz

    Wurzelholz

    Dabei seit:
    29.01.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Der Vollständigkeit halber:


    Er lebt! :love:

    Kleine Schwierigkeiten gehabt ihn anzulassen, aber er läuft rund und hat seine Leistung wieder. Bei der Tankfüllung etwas mit 2Taktöl beigemischt und jetzt klingt er wie neu....:)


    Gruß
     
  14. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.713
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Obs nun am 2-Taktöl gelegen hat mag ich bezweifeln, wird dann eher der Sommerdiesel gewesen sein :P
     
  15. #14 Wurzelholz, 20.02.2012
    Wurzelholz

    Wurzelholz

    Dabei seit:
    29.01.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ich befürchte, Du hast mich etwas falsch verstanden. Nach dem Winter hat er etwas 2TaktÖl bekommen und läuft dadurch noch besser :)
     
  16. rudib

    rudib

    Dabei seit:
    21.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Kilometerstand:
    23423
    Hast du dann schon eine Diagnose dafür woran das eingangs beschriebene Problem dann lag? Kältetod war es ja dann glücklicherweise keiner.
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 joergimd, 21.02.2012
    joergimd

    joergimd

    Dabei seit:
    06.06.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    39118 Magdeburg
    Fahrzeug:
    Skoda Felicia 1,9D GLX Weis mit Scandinavien-Paket Kühlwasseraufheizung OWL-1+ DEFA Stoßstangen-Stromeinspeisung
    Werkstatt/Händler:
    Auto-Müller Magdeburg-Sohlen/Nigari-Magdeburg
    Kilometerstand:
    538836
    ich tippe beim durchlesen auf eine trocken gewordene zylinderkopfdichtung die sich jetzt etwas gefangen hat.

    tausch die dichtung kontrolliere den glühstrom und du hast ein gutes arbeitstier.

    habe meinem jetzt erst eine elektrische kühlwasservorwärmung mit 230V spendiert. dem OWL-1 kühlwasserheizer mit Pumpe. DEFA-Stecker kommt noch an die stoßstange.
    [​IMG]

    tschau
    jörg schiller
    Skoda Felicia Kombi Diesel mit Pflanzenölumbau mit Siemens-Logo Steuerung.
     
  19. #17 Wurzelholz, 22.02.2012
    Wurzelholz

    Wurzelholz

    Dabei seit:
    29.01.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Also so richtig starten will er immernoch nicht - bräuchte mal n paar neue Glühkerzen. Aber mit nem Schuss Bremsenreiniger läuft er kalt gut an, und wenn er warm ist, ist auch alles pico.

    Auf längere Sicht (die nächsten 1000km) sollte auf jeden Fall die ZKD gemacht werden und der Motor sollte allgemein auf Vordermann gebracht werden (sämtl. Filter, Zahnriemen etc.)

    Ist halt wieder Aufwand & Geld, was ich eigentlich nicht in das Auto investieren möchte, nichts für ungut, aber die Kotflügel fallen bald ab, die rosten an der Motorhaube :cursing: Sieht total schlimm aus, auch hinten im Ladebereich und an den Hinterachsaufnahmen im Laderaum ists auch ziemlich braun.

    Mal gucken, die Bremsen bräuchten auch etwas Zuneigung.... :P
     
Thema:

1.9 SD Dieselmotor im Pick-Up - den Kältetod gestorben?

Die Seite wird geladen...

1.9 SD Dieselmotor im Pick-Up - den Kältetod gestorben? - Ähnliche Themen

  1. Fabia III Amundsen "vergisst" SD Karte mit Musik

    Amundsen "vergisst" SD Karte mit Musik: Also ich hab bei Fabia 3 im Amundsen den zweiten SD Slot ins Handschuhfach "verlängert" und habe dort Karten-SD drin. Tut tadellos, Navi hat keine...
  2. Yeti Amundsen+. Navi Update mit SD Karte?

    Amundsen+. Navi Update mit SD Karte?: Hallo zusammen. Seit März 2012 habe ich einen Yeti. Bin sehr zufrieden damit. Aber.., ich dachte nach gut vier Jahren sollte mal das Navi...
  3. Octavia II Bj.2013 - Amundsen+ - SD Karte

    Octavia II Bj.2013 - Amundsen+ - SD Karte: Hallo Zusammen, seit 3 Wochen bin ich Besitzer eines Octavia Kombie Diesel mit der oben aufgeführten Radio-Navi Kombie Amudsen+. Es handelt sich...
  4. Verkauft Halteband Original CitiGo, Up!, Mii Kofferraumabdeckung Schwarz

    Halteband Original CitiGo, Up!, Mii Kofferraumabdeckung Schwarz: Verkaufe hier ein Paar neuwertige Haltebänder für die Kofferraumabdeckung im CitiGo, Up!, Mii. Hatte ich im "alten" nachgerüstet, beim neuen sind...
  5. Song Mix mit Columbus über die gesamte SD oder HDD?

    Song Mix mit Columbus über die gesamte SD oder HDD?: Hi, wie bekomme ich das Columbus dazu einen Song Mix über das gesamte Speichermedium (SD oder HDD) zu spielen? Das Gerät beschränkt sich immer auf...