1.8T will nicht beim ersten Kaltstartversuch starten (VIDEO)

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von Aspire87, 01.08.2012.

  1. #1 Aspire87, 01.08.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Hallo Leute,

    Mein 1.8T starten beim Kaltstart - bei dem 1. Versuch nicht !
    Beim 2.Versuch klappts dann.

    Das Theater hab ich jetzt schon seit einigen Tagen... immer nur 1x pro Tag das Problem - der Kaltstart eines Tages.

    Hab mal ein Video gemacht

    Kommt mir so vor als ob er schlecht Luft bekommt? oder schlecht Sprit? Keine Ahnung... Ich hoffe hier kann mir jemand helfen.

    Vor einem Jahr wurden Zündkerzen und Zündspulen erneuert.
    Im April wurde eine komplett neue LIMA verbaut
    und vor kurzem wurde der KühlmittelTemp.Sensor getauscht und die Drosselklappe gereinigt (Grund: der Motor sprang zwar beim Kaltstart sofort an - lief aber für ca 30sek ziemlich unruhig - das Problem wurde behoben aber nun ist das Problem da, das er beim 1.Startversuch nicht anspringt)
    :(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Onte

    Onte

    Dabei seit:
    04.03.2010
    Beiträge:
    103
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb Elegance; 2,5 V6 TDI
    Werkstatt/Händler:
    Gohlke in Zedlitz (http://www.autohaus-gohlke.de). Und niemals wieder Hußner in Altenburg!!! (Ich könnte Geschichten erzählen...)
    Kilometerstand:
    106.000
    Für mich klingt es so, als ob nicht genügend Treibstoff zur Verfügung steht.
     
  4. #3 Aspire87, 02.08.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    könnte sein, fragt sich nur warum? wenn die Benzinpumpe nicht richtig arbeitet sollte ich doch auch beim fahren probleme haben oder??
     
  5. #4 Commifreak, 02.08.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Wenn du das Auto am tag längere zeit abstellst, hast du das Problem dann auch?

    Kann sein, dass der Sprit bei langer Standzeit zurückläuft und dann nat. lange braucht bis er vorne ist.

    Wenn du das Problem hast - und nur ganz kurz orgelst, geht es dann beim 2temn Versuch sofort?

    EDIT: Video hab ich jetz erst gesehn: Wenn du länger beim 1. mal orgeln lässt, kommt er irgendwann? Falls ja, würd ich, wie oben erwähnt, drauf tippen, dass der Sprit zurückläuft.
     
  6. #5 Rocco31, 02.08.2012
    Rocco31

    Rocco31

    Dabei seit:
    19.06.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Grimma, geboren in Görlitz und aufgewachsen in Mar
    Fahrzeug:
    Skoda Roomster Style Plus Edition 1.2 TSI (77Kw)
    Werkstatt/Händler:
    Auto Center Weber Taucha
    Kilometerstand:
    58000
    Wie umfangreich wurde denn die Drosselklappe gereinigt? Komplett ausgebaut oder "Katzenwäsche"? Wurde sie danach wieder vernünftig angelernt? Leistung ist beim Fahren hundertprozentig ohne Aussetzer da?

    Benzinpumpe kannst Du ausschließen, Kühlmittelsensor und Zündungsteile durch erfolgten Tausch auch, bleibt für mich eigentlich nur die Drosselklappe als Fehlerquelle. Nochmal anlernen und schauen, ob danach der Fehler immer noch da ist. Falls Du das Gefühl hast, das Leistung fehlt, könnte sich auch der Kraftstoffilter zugesetzt haben, ich tausche meinen alle 5 Jahre, kost ja nicht die Welt.

    Gruß Rocco
     
  7. #6 Commifreak, 02.08.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Hab ich einen Fakt überlesen? Warum schließt du sie direkt aus?
     
  8. #7 Aspire87, 02.08.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    hmm gute frage... mehr wie 6 stunden steht er meistens (an dem selben tag) nicht und dann starte ich wieder ohne probleme.

    also müsste ich mal ausprobieren früh um 9 starten (dann hab ich das problem) und dann den nächsten Start erst wieder so gegen 18 Uhr zum beispiel?

    Heute hab ich mein Auto noch nicht gestartet. Wenn die Zündung an mache pumpt doch aber die Benzinpumpe schon oder nicht?
    Ich lasse eigentlich immer so lange die Zündung laufen bis das "anschnall - piepen" vorbei is... da sollte doch genügend Sprit da sein?

    Ich lasse da nicht länger Orgeln weil ich schon spüre das er nicht mehr kommt... sozusagen
     
  9. #8 Aspire87, 02.08.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Also Drosselklappe hat das Autohaus gereinigt ich kann dir leider nicht sagen wie sie das gemacht haben und ob sie angelernt haben.
    Wird der Kraftstoff Filter nich bei jeder Inspektion ersetzt ?
    Leistung ist denke ich mal komplett da... bilde mir zwar manchmal bei Volllast einen Mini-Ruckler oder Mini-Verzögerung ein... aber wirklich wenn überhaupt nur minimal
     
  10. #9 Commifreak, 02.08.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Ja, würde ich zumindest machen :)
    Pumpe pumpt, aber wenn das wirklich zurückläuft dauert das schon etwas bis es wieder vorne anliegt und sich der Druck aufbaut.

    Kann sein, dass erst beim 2. Versuch der Druck/Sprit wieder da ist.
    Mach es mal, machst du es immer wie im Video gezeigt? Wenn ja, einfach beim ersten Versuch mal min. 5 Sekunden orgeln lassen, springt er an (evtl. mit Husten vorher) würd ich wieder auf die Pumpe tippen.

    EDIT: Filter wird imho nicht ersetzt, nur wenn nötig (zumindest bei mir so..)
     
  11. #10 willywacken, 02.08.2012
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Wenn alle ordnungsgemäß funktioniert, läuft die Benzinpumpe bereits beim Zündung einschalten. Aber nicht lange, da hört man nur ein wenige Sekunden langes Surren.
    Zurücklaufender Kraftstoff wäre auch eine Möglichkeit.

    Kommt der Motor beim 2. Starten sofort oder träge? Du könntest das Problem ein wenig einkreisen, wenn du vor dem ersten Start (also nach Standzeit) die Benzinpumpe überbrückst (Plus an der entsprechenden Sicherung anlegen), sie 10 Sekunden laufen lässt und dann (nach dem die Sicherung wieder drin ist) startest.
    Wenn er dann direkt anspringt, wird die Pumpe bei Zündung EIN nicht angesteuert. Diese Vorgehensweise schont den Anlasser :D
     
  12. #11 Aspire87, 02.08.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    das siehst du doch im Video wie er beim 2.Versuch anspringt :)
    Ich werde mal das Surren versuchen zu hören.
    Ich gehe jetzt runter und starte mein auto... ich lasse auch mal länger orgeln wie von Commifreak gewünscht.
    Ich mache wieder ein Video...
     
  13. #12 Rocco31, 02.08.2012
    Rocco31

    Rocco31

    Dabei seit:
    19.06.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Grimma, geboren in Görlitz und aufgewachsen in Mar
    Fahrzeug:
    Skoda Roomster Style Plus Edition 1.2 TSI (77Kw)
    Werkstatt/Händler:
    Auto Center Weber Taucha
    Kilometerstand:
    58000
    Benzinpumpe schließe ich aus, da das Problem nur beim Kaltstart auftritt und eine defekte Pumpe würde sich sowohl beim Warmstart als auch beim Fahren bemerkbar machen. Der Kraftstoffilter wird bei einem Benziner nicht bei jeder Inspektion gewechselt, sondern eher alle 90000km, ich glaube bei meinem A3 gar alle 120000km. Eigentlich reicht das ja auch, aber da nun regelmäßig zwangsweise Ethanol mit im Tank ist, könnten schleichend alte Ablagerungen gelöst und sich im Filter angesammelt haben, dadurch braucht die Pumpe immer länger für den Druckaufbau hinter dem Filter. Soweit meine Logik, muss ja nicht zwingend richtig sein.

    Gruß Rocco
     
  14. #13 willywacken, 02.08.2012
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    @Rocco31: Die Benzinpumpe selbst ist in Ordnung, die Ansteuerung könnte das Problem sein.
     
  15. #14 Aspire87, 02.08.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Also ich bin grad runter ins Auto, mache Zündung an und habe gelauscht nach dem summen der Benzinpumpe...

    Aber da ist kein Summen... totenstille im Auto!

    Ich starte dann den Motor - ja ich hatte das Gefühl er hätte es fast geschafft... aber nein :(
    Also schlüssel wieder komplett zurück, Zündung an - kurz warten - dann durchstarten und er geht an!

    Ich habe wieder ein Video aufgenommen, hab diesmal die fahrertür auf gelassen ihr könnt somit das Motorgeräusch besser hören beim verkackten Start.

    Das Video lädt noch hoch ich reiche es gleich nach!

    Achso wo der Motor dann lief hab ich draußen am Auto hinten am Rad wo der Tankdeckel ist ein Summen gehört - Das ist die Benzinpumpe richtig???
    Wenn ja dann ist dieses Geräusch bei nur Zündung an definitiv nicht zu hören.
    oder arbeitet die pumpe bei zündung an nur solange wie das anschnall piepen kommt? dann ist klar das ich das summen im innenraum nich höre weil der piep ton so ekelhaft laut ist
     
  16. #15 Aspire87, 02.08.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Hier das Video vom Kaltstart - Heute

     
  17. #16 Commifreak, 02.08.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Der erste Versuch ist viel zu kurz, 3 Sekunden länger und er wär gekommen :D

    Benzinpumpe schließe ich immernoch nich aus, da sich die Tatsachen überschneiden, dass bei Kaltstart evtl. kein Sprit da ist (Da lang genug gestanden) und bei Warmstart der Sprit noch da ist.

    D.h. es kann immernoch nicht ausgeschlossen werden, dass der Sprit zurückläuft. Seh ich so zumindest.

    @Aspire: Beim nächsten Kaltsart, lass ihn einfach mal noch länger orgeln beim 1. Versuch. Er wollte ja kommen, du hast ihn aber nicht gelassen :)
     
  18. #17 Octarius, 02.08.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Du brauchst beim Anlassen übrigens nicht zu warten. Das ist das Pivileg der Dieselfahrer, eine Gedenkminute einzulegen.
     
  19. #18 Aspire87, 02.08.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Das hört sich bestimmt bescheuert an aber meine Hand hat einfach los gelassen ^^ ich wollte ja länger orgeln lassen hat ich mir extra fest vorgenommen.
    aber ich glaube das is die Gewohnheit, weil der Motor ja normal längst laufen hätte müssen und zweiter grund is das ich durch längeres Orgeln angst hätte das ich dem Motor, Anlasser oder sonstwas zusätzlich schade...
    Es hört sich doch dann auch immer so komisch an wenn er nich gleich starten will deswegen lass ich wohl auch den schlüssel aus reflex einfach los.

    Und selbst wenn er Anspringen würde - dann gäbe es ja trotzdem ein Problem - da das ja kein normales Startverhalten wäre

    Wegen dem Benzin zurücklaufen:
    ist das jetzt normal das Sprit zurückläuft wenn das auto länger steht oder muss das in der leitung stehen bleiben?
    Und wenns normal is das es zurückläuft - dann muss doch bei -Zündung an- die Benzinpumpe dafür sorgen das der Sprit wieder am Motor ist
    damit dann vernünftig gestartet werden kann - sehe ich doch richtig oder?

    Wie gesagt ich höre keine Benzinpumpe arbeiten wenn ich nur die Zündung an habe. ich höre sie aber arbeiten wenn der Motor läuft...
    wenn ich mich an mein hinteres Rad stelle wo der tankdeckel is. da ist ein summen/surren

    Ich müsste also mal die Zündung anschalten und dann schnell zum tankdeckel flitzen und lauschen ^^
    arbeitet die wenn -Zündung an- nur wenn ein Kaltstart bevor steht oder auch wenn der Motor bereits in Betrieb war und noch warm ist?

    @Octarius
    Ich weiß eigentlich machen das nur Dieselfahrer aber ich hab mal irgendwann irgendwo gehört es wäre besser/schonender die Zündung erstmal ein paar sekunden
    kommen zu lassen weil da erstmal paar systeme anlaufen/checks durchlaufen/lampen angehen und wieder verschwinden? ist das etwas quark?
    Deswegen habe ich es mir so angewöhnt das "anschnall warn piepsen" abzuwaren und dann den motor zu starten.

    Und noch ne Frage... wie ihr bei beiden Videos sehen könnt, wenn der Motor dann beim 2.Versuch startet dann geht die Drehzahl erstmal bis ca 1800 umdrehungen hoch und geht dann runter auf die normale erhöhte Drehzahl. Ist das akzeptabel oder haut da auch irgendwas nich hin?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Lutzsch, 02.08.2012
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.139
    Zustimmungen:
    81
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Ähnliches Problem hatte ich Jahr für Jahr auch. Allerdings nur an Tagen bei Temperaturen um die 30°C oder mehr. Das Problem liegt tatsächlich in der Benzinzufuhr, der Treibstoff verdunstet. Liegt allerdings irgendwo in der Antaktung der Einspritzdüsen. Wart ab bis die Temperaturen mal wieder zwei drei Tage unter 25°C sind und beobachte das Startverhalten des Motors. Unter kühleren Temperaturen sollte das Startprozedere wieder problemlos ablaufen können.
     
  22. #20 Aspire87, 02.08.2012
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Da muss ich dir leider sagen das ich am Montag früh 5.30Uhr bei ca 12 Grad genau das gleiche Problem hatte.
    Scheint also bei mir nicht an deiner Vermutung zu liegen :(
     
Thema: 1.8T will nicht beim ersten Kaltstartversuch starten (VIDEO)
Besucher kamen mit folgenden Suchen
  1. audi a3 8l 1.8t startet schlecht

    ,
  2. octavia 3 wie lange zündung einschalten bevor auto anlassen

    ,
  3. audi a3 1.8t startproblem wenn kalt

    ,
  4. 1 8t warmstart,
  5. skoda octavia 1.6 tdi springt schlecht an,
  6. vw golf4 1.8t springt mach längerer standzeit schlecht am,
  7. 1 8t kaltstart Probleme ,
  8. 1 8t springt erst beim zweiten start an,
  9. golf 4 1.8T schlechter kaltstart,
  10. golf 4 1.8t kaltstart problem,
  11. auto braucht lange zum anspringen,
  12. 1.8t kaltstart probleme,
  13. 1.8 awt springt schlecht an nach längerer standzeit,
  14. audi a3 tdi startet schlecht,
  15. skoda octavia rs 1.8t Benzin pumpe hört man nicht bei zündung an,
  16. golf 4 gti 1.8t startet schlecht bei Kaltstart ,
  17. 1 8 t startet nicht lange stehzeit,
  18. audi a3 1.8 t geht beim starten aus,
  19. 1.8 t motor startet nicht,
  20. skpda brwucht länger zumnstarten,
  21. skoda octavia 1.8t geht beim anmachen woeder ais,
  22. audi 1 8 t bekommt beim start zu wenig benzin,
  23. 1 8 T geht nach kaltstart aus,
  24. a3 1.8 t springt nicht an ,
  25. rauch beim kaltstart 1.8t
Die Seite wird geladen...

1.8T will nicht beim ersten Kaltstartversuch starten (VIDEO) - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...