1,8 TSI geht an Ampel aus und springt nicht mehr an

Diskutiere 1,8 TSI geht an Ampel aus und springt nicht mehr an im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hatte heute ein komisches Erlebnis. Das Auto ging an der Ampel aus. Beim Startversuch kurbelte der Anlasser aber er sprang nicht an. Nach...

Lauber

Dabei seit
15.01.2011
Beiträge
117
Zustimmungen
9
Hatte heute ein komisches Erlebnis. Das Auto ging an der Ampel aus. Beim Startversuch kurbelte der Anlasser aber er sprang nicht an. Nach mehrmaligem Versuchen wurde mir geholfen das Auto erst mal von der Strasse zu schieben. Dann probierte ich es wieder aber diesmal machte der Anlasser keinen Mucks.
Elektrische Geräte funktionierten, Batterie ist auch in Ordnung. Nach einigen weiteren Versuchen sprang er dann plötzlich wieder an. Beim Auslesen findet man in sämtlichen Steuergeräten Fehler.
- 01314 kein Signal / Kommunikation sporadisch
- 12648448 Funktionseinschränkung wegen Fehlerhafter Botschaft
Ich habe jetzt den Zündschlüssel gewechselt um die Wegfahrsperre auszuschliessen. ( Hier würde er aber bei einem Fehler meiner Meinung nach weiter mit dem Anlasser kurbeln, oder? ).
Kann das ein Wackelkontakt im Zündschloss selbst sein?
Vielleicht auch die Stromversorgung zum Steuergerät oder Masseproblem?
Alle Fehler gelöscht, nun ist momentan alles gut.
 
Holger01

Holger01

Dabei seit
22.12.2010
Beiträge
2.490
Zustimmungen
615
Ort
Löhne, wie Gehälter
Fahrzeug
Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
Werkstatt/Händler
Skoda VW und Audi Schmale in Blasheim
Kilometerstand
144050
Schau mal bei der Batterie, da sind so Blattsicherungen aus Metall. Manchmal bekommen die Haarrisse.
 

lanz

Dabei seit
12.04.2017
Beiträge
423
Zustimmungen
71
Wegfahrsperrre kann durchaus sein.

hatte selber vor ner Weile einen defekt am Transponder am Schlüssel - der Wagen ging an ist 2 oder 3 sek. gelaufen und dann hat die Wegfahrsperre abgeschaltet.
 

Lauber

Dabei seit
15.01.2011
Beiträge
117
Zustimmungen
9
Kurbelte der Anlasser wenn die Wegfahrsperre nicht funktioniert?
 

lanz

Dabei seit
12.04.2017
Beiträge
423
Zustimmungen
71
ja klar - der Motor geht 1-2-3 Sekunden an und dann wieder aus

(ja: das war einer der beiden Schlüssel - habe den kaputten weggelegt udn den anderen genutzt)
 

Lauber

Dabei seit
15.01.2011
Beiträge
117
Zustimmungen
9
Und genau die 1-2-3 Sekunden ging meiner bei den ersten Versuchen nicht an und nach dem Wegschieben kurbelte er ja gar nicht mehr. Daher bin ich mir mit der Wegfahrsperre nicht so sicher. Kein Mucks beim Umdrehen des Schlüssels. Daher tippe ich auf ein elektrisches Problem. Das würde dann vielleicht auch die Fehler im Speicher erklären.
- 01314 kein Signal / Kommunikation sporadisch
- 12648448 Funktionseinschränkung wegen Fehlerhafter Botschaft

Zum Tipp von Holger01: Meiner hat an der Batterie keine Blattsicherungen. Die eine rote Leitung geht direkt von der Klemme am +Pol zum Sicherungskasten im Motorraum und eine schwarze vom + vermutlich zum Anlasser.
Schwarze vom Minus hat auch keine Sicherung
 
Zuletzt bearbeitet:
Thema:

1,8 TSI geht an Ampel aus und springt nicht mehr an

Sucheingaben

Auto ging an der ampel aus batterie zeichen

,

vw passat 1.8 tsi springt nicht an

,

tfsi 1.8 springt nicht mehr an

,
1.8 tfsi motor springt zeitweise nicht an
Oben