1,8 20V Turbo Motor AGU - Startet nicht nach 8 Monaten standzeit Batterie ok

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von FDD, 17.03.2015.

  1. FDD

    FDD

    Dabei seit:
    17.03.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Sangerhausen
    Fahrzeug:
    oktavia kombi 1,8 20V Turbo AGU
    Werkstatt/Händler:
    Jahreswagen Autohaus
    Kilometerstand:
    345000
    Hallo,
    Habe Oktavia 1U5 L&K 1,8 20V Turbo Motortcode AGU. Bj 2000 345k Km gefahren. Nach einigen defekten (scheibenwischer, elektrik, anlasser) abgemeldet.
    Stand nun 8 Monate, Batterie gepflegt und geladen, Anlasser ausgebaut und neuen rein.
    Nun Dreht er gut durch, aber kommt nicht zum laufen, Zuckt und stottert als ob er will, dann öllampe angeht und ich starten beende. Bei jedem weiteren versuch das selbe. Es riecht nach bezin, Kabel im Motorraum fast alle 1x ab und drann gesteckt und auf oxydation geprüft habe. Habe gehört ölabscheider und glaube kurbelentlüftung nachsehen soll. Nun die frage wo der abscheider ist und wie entlüften. Was kann es noch sein? Wenn infos fehlen sollten fragen bitte, aber habe versucht ins detail zu gehen.
    Danke Kay alias FDD
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Danny22, 17.03.2015
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    49
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Keine Kompression ?
     
  4. FDD

    FDD

    Dabei seit:
    17.03.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Sangerhausen
    Fahrzeug:
    oktavia kombi 1,8 20V Turbo AGU
    Werkstatt/Händler:
    Jahreswagen Autohaus
    Kilometerstand:
    345000
    habe ausser das geschriebene noch keinerlei sachen unternommen oder geprüft danny22. wie stelle ich das fest mit kompression?
     
  5. #4 Danny22, 17.03.2015
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    49
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Kompressionsmessgerät ? Gibts bei 123 für 15 bis 400€.
    Hab eins für 50€ das tut was es soll. :)
     
  6. #5 skodabauer, 17.03.2015
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Mach ein paar neue Kerzen rein. Nach längerer Standzeit versaufen die gern mal.

    mobil erstellt mit Tapatalk-was seit dem letzten Update wiede rfunktioniert
     
  7. FDD

    FDD

    Dabei seit:
    17.03.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Sangerhausen
    Fahrzeug:
    oktavia kombi 1,8 20V Turbo AGU
    Werkstatt/Händler:
    Jahreswagen Autohaus
    Kilometerstand:
    345000
    werde die woche mal die kerzen prüfen und ob funke kommt, pumpe hört mann, aber ob vorn was ankommt weiss ich nicht. nach startversuch ist etwas druck auf der leitung an der pumpe.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: 1,8 20V Turbo Motor AGU - Startet nicht nach 8 Monaten standzeit Batterie ok
Besucher kamen mit folgenden Suchen
  1. agu ölabscheider

    ,
  2. 1 8 t startet nicht lange stehzeit

Die Seite wird geladen...

1,8 20V Turbo Motor AGU - Startet nicht nach 8 Monaten standzeit Batterie ok - Ähnliche Themen

  1. Batterie motzt ständig

    Batterie motzt ständig: Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die...
  2. Privatverkauf Superb Display 3V0 Columbus 8"

    Superb Display 3V0 Columbus 8": Verkaufe hier ein sehr gut erhaltenes Columbus Display für den Superb 3V. Man kann es benutzen um beim Amundsen das Display upzugraden, aber auch...
  3. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  4. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  5. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...