1,6 springt nicht an

Diskutiere 1,6 springt nicht an im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hilfe! Mein Feli 1,6 springt nicht mehr an. Ich war eine kurze Strecke (ca. 2 km) gefahren, hatte den Wagen dann für etwa 5 Minuten abgestellt und...

  1. JörgW

    JörgW

    Dabei seit:
    08.11.2002
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Olpe
    Fahrzeug:
    Fabia 1,2 64 PS
    Werkstatt/Händler:
    Schmelter Olpe
    Kilometerstand:
    20000
    Hilfe!
    Mein Feli 1,6 springt nicht mehr an.
    Ich war eine kurze Strecke (ca. 2 km) gefahren, hatte den Wagen dann für etwa 5 Minuten abgestellt und wollte ihn wieder starten - nix. Der Anlasser dreht durch, alle Kontrollleuchten brennen, aber der Motor springt nicht an.
    Ich habe Folgendes unternommen:
    -alle Sicherungen überprüft (waren alle ganz)
    -Zahn- und Keilriemen kontrolliert (sind ganz und drehen beim Anlassen mit)
    -den Elektronik-Stecker abgezogen, ausgeblasen und mit Kontaktspray eingesprüht (bringt nichts)
    -den kleinen Sicherungskasten im Motorraum neben dem Scheibenwischermotor kontrolliert (auch alles ganz)
    -2. Zündschlüssel probiert (wg. Transponder)
    -Verteiler aufgemacht, ausgeblasen und mit Kontaktspray eingesprüht
    - alles ohne Erfolg.
    Bevor ich den Guten nun in die Werkstatt schleppe: Hat jemand noch einen Geheimtipp, was ich probieren könnte?
    (Der Wagen ist fast zehn Jahre alt und hat 145000 km runter, checkheftgepflegt)
    Schon mal Danke für die Mühe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andre26, 13.06.2006
    Andre26

    Andre26 Guest

    Zündfunke da?Sprit kommt an?
     
  4. #3 felicianer, 13.06.2006
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.606
    Zustimmungen:
    446
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    143460
    Das gleiche Problem hatte ich gestern. Die Zündspule hatte bei mir das zeitliche gesegnet. Fahr mal zum Bosch Service (oder lass dich Schleppen) un lass die ma ne neue Probiern. Bei mir ging er danach wieder 1a.
     
  5. #4 feli1982, 13.06.2006
    feli1982

    feli1982 Guest

    Hatte ich auch, bei -25 Grad auf der Autobahn gefroren, bis der Apschlepper kam und den nur wegen sonem kleinen scheissteil.
    Hat mich dann knapp 200,-- €gekostet
     
  6. JörgW

    JörgW

    Dabei seit:
    08.11.2002
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Olpe
    Fahrzeug:
    Fabia 1,2 64 PS
    Werkstatt/Händler:
    Schmelter Olpe
    Kilometerstand:
    20000
    Vielen Dank für die Hinweise - es war das Zündmodul.
    Ich habe den Wagen zum Boschdienst geschleppt, nach drei Stunden wiedergeholt, 190 EUR dagelassen und habe wieder einen Wagen, der Sekundenbruchteile nach dem Drehen des Schlüssels anspringt. Prima!
     
  7. #6 rico214, 17.07.2007
    rico214

    rico214 Guest

    ----------------------------------------
     
  8. #7 fabia12, 17.07.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    warum Boschdienst?? und nicht ein Skoda Händler??


    Mfg Fabia12
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. bravee

    bravee

    Dabei seit:
    26.07.2006
    Beiträge:
    238
    Zustimmungen:
    19
    Ort:
    Wien
    Fahrzeug:
    Fabia III
    Kilometerstand:
    29000
    kommen die meisten Teile von VW nicht sowieso von Bosch?
     
  11. #9 Supernova, 21.07.2007
    Supernova

    Supernova

    Dabei seit:
    05.04.2004
    Beiträge:
    1.138
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Felicia 1.6, VW Golf 2 1.6LPG, Simson SR50, 2x Simson Star
    Werkstatt/Händler:
    Autocenter Weber
    Kilometerstand:
    188000
    weil ein SkodaHändler unverschämt hohe Preise hat....
     
Thema:

1,6 springt nicht an

Die Seite wird geladen...

1,6 springt nicht an - Ähnliche Themen

  1. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  2. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...
  3. Skoda Fabia 2 1.6 TDI springt nach Unfall nicht mehr an, Hilfe erbeten

    Skoda Fabia 2 1.6 TDI springt nach Unfall nicht mehr an, Hilfe erbeten: Hallo habe ein Skoda Fabia 2 baujahr 2013 1.6 tdi hat erst 80000km hate vor paar tagen ein unfall Gehabt hinten rechts an der tür Airberg sind...
  4. Motor springt(nicht mehr an)

    Motor springt(nicht mehr an): Moin! habe folgendes Problem: Fabia 1 Combi 6Y5 1,6 16v AUA Bj.2001 in den letzten Monaten ist der Motor nach kurzem ausstellen(weniger als 5...
  5. Kühlmittelverlust & Springt schlecht an

    Kühlmittelverlust & Springt schlecht an: Hallo, haben einen Skoda Octavia RS 2.0TDI 5e. Habe seit paar Wochen Kühlimttelverlust: Wanrleuchte ein--> Behälter leer! Habe das Kühlmittel...