1.6 MPI, 2°C, Autobahn 150km/h [Jetzt mit Video]

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Eragon, 05.12.2011.

  1. Eragon

    Eragon

    Dabei seit:
    28.08.2011
    Beiträge:
    172
    Zustimmungen:
    0
    Hallo.

    Ich bin gestern vom Pott aus nach Sachsen Anhalt Richtung Magdeburg gedüst, gut 400km. Aufm Hinweg max. 120, eig. immer 100 gefahren und so saubere 5,4 Liter mit dem 1,6er Octavia 2 verbraucht. Auf'm Rückweg (nach bestandenem Test :)) sollte es aufgrund von Hausaufgaben usw. schneller gehen, außerdem lässt sich die A38 sehr schön fahren. Also immer so 140-160. Dabei ist mit aufgefallen dass wenn man bergab fährt und nicht allzuviel Gas geben muss, die Temp schnell wieder Richtung 60-70° geht. Einmal gab ich kurz Vollgas und fuhr etwa 1 Minute 200km/h laut Tacho und auf einmal sehe ich wie die Temp fast ganz unten ist. Das ist ja auch nicht gut für die Zylinderlaufbahnen, bei so niedriger Temperatur zu laufen (die werden ja durch das kalte Wasser so stark runtergekühlt). Ist das bei euch auch so ?

    Max
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 05.12.2011
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Wenn der Motor warmgefahren ist wird er nie so weit heruntergekühlt dass er Schaden nimmt. Du brauchst Dir daher keine Gedanken machen.

    Dass die Temperatur in Abhängigkeit von der Belastung schwankt ist eigentlich normal. Dass er aber so weit runtergeht und selbst bei Tempo 200 nicht warm wird passt nicht. Entweder spinnt die Anzeige oder der Thermostat klemmt.
     
  4. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Hört sich nach defektem Thermostat an oder ein elektrisches Problem der Anzeige

    Bedenke: 70°C laut Anzeige = echte 63°C, 90°C laut Anzeige = 75°C bis über 100°C.

    Beim TDI geht die Anzeige jetzt im Winter wieder runter von 90°C wenn man bergab fährt und kein Kraftstoff eingespritzt wird.
    Wenn man jedoch AB fährt und das Öl + Kühlwasser einmal Betriebstemperatur von >80°C erreicht hat, geht es nicht mehr runter, höchstens wenn man sehr sehr lange bergab fährt.

    Bei unserem 2. Wagen (Benziner) sind echte 90°C schnell erreicht und die werden dann auch gehalten.
     
  5. Eragon

    Eragon

    Dabei seit:
    28.08.2011
    Beiträge:
    172
    Zustimmungen:
    0
    Habe grade mit einem bekannten gesprochen, der die gleiche Maschine fährt. Bei ihm verliert der Motor auch super schnell wieder Temperatur. Anderes Beispiel, vor 3 Wochen fuhr ich mit Heizung auf 4 und volle Pulle Wärme nen 3km langen Berg mit Schubabschaltung im 5. Gang runter... Motor hat ordentlich Temp verloren. Ich denke jedoch - durch meinen Bekannten bestätigt - dass das normal war auf der AB. Herrschte wirklich ein fieser kalter Wind und die Heizung lief auch. Unter 140km/h war ja auch alles in Butter, nur dann kam halt der Fahrtwind... Thermostat ist iO, Auto ist immer nach 2-3km auf 90°

    Max

    Zur Info: Der Wagen hatte als das passiert ist schon 150km BAB gefahren.
     
  6. Tarek_

    Tarek_

    Dabei seit:
    28.01.2011
    Beiträge:
    197
    Zustimmungen:
    2
    Wenn du die Temperatur hochgestellt hast und das Gebläse auf 3 oder 4 hast, kannst du zugucken wie die Temperatur fällt. Obs beim stehen an der Kreuzung ist oder beim Schubbetrieb... Scheint bei jedem Mpi so zu sein.
    Die Heizung nimmt dem kleinen Motor zu viel Wärme ab, wenn dazu noch kalter Wind kommt kannst du nicht viel machen, außer die Lufteinlässe vorn etwas zu verdecken.
     
  7. #6 TT Nürnberg, 06.12.2011
    TT Nürnberg

    TT Nürnberg

    Dabei seit:
    14.11.2011
    Beiträge:
    637
    Zustimmungen:
    11
    Ort:
    Schwabach
    Fahrzeug:
    Octavia³ Ambition 1.6 TDI 77kW
    Werkstatt/Händler:
    Auto Schreiber- Erlangen
    Den Thermostat kannst Du eigentlich ganz einfach prüfen.

    Nach dem Kaltstart muss der dicke Wasserschlauch der zum Kühler geht kalt bleiben. Erst nach erreichen der Betriebstemperatur, wenn das Thermostat den großen Kreislauf öffnet, darf er sich erwärmen. Wird er von Anfang an warm, ist das Thermostat defekt.

    VG,
    Timo
     
  8. Eragon

    Eragon

    Dabei seit:
    28.08.2011
    Beiträge:
    172
    Zustimmungen:
    0
    Hi!

    Thermostat ist nach obiger Prüfung ok! Das Auto wird auch im Stadtverkehr zügig warm, wie es sich für einen kleinen Benziner gehört. Nach 3-5km ist er bei 90°.

    Ich hab grad mal ein Video gemacht. Das Auto hat vor dem Video etwa 40km Autobahn bei 110-120 gelaufen, Außentemperatur war +5°C. Die Heizung stand auf 22°C und auf Stufe 1. Das kann doch nicht gut für den Motor sein, wenn der Block bei den Drehzahlen so auskühlt. Achso: Kühlsystem ist ok. Der Wagen hat vor 2 Monaten einen komplett neuen Kühler bekommen und genug Flüssigkeit ist auch drin. Einbau war bei ner Skoda Werke...



    Gruß,

    Max
     
  9. #8 TT Nürnberg, 08.12.2011
    TT Nürnberg

    TT Nürnberg

    Dabei seit:
    14.11.2011
    Beiträge:
    637
    Zustimmungen:
    11
    Ort:
    Schwabach
    Fahrzeug:
    Octavia³ Ambition 1.6 TDI 77kW
    Werkstatt/Händler:
    Auto Schreiber- Erlangen
    Ich weiß natürlich nicht wie das bei anderen MPI ist.

    Ist hier jemand mit nem MPI dem das auch so geht? Wenn ja, dann ist das halt so...

    Für mich klingt das aber trotzdem nach einem defekten Thermostat. Wenn er auf der Autobahn zu viel kalte Luft an den Kühler bekommt, dann macht der Thermostat zu und so kommt gar keine kalte Luft an das Kühlwasser. Bzw. er macht nur so weit zu das er die 90°C halten kann.

    So wie das bei Dir aussieht, würde ich sagen macht er einfach zu langsam zu. Wie alt ist das Thermostat (bzw. wie viele km)? Ewig halten die Dinger auch nicht, irgendwann wird die Feder und der Dichtungsteller sehr schwergängig oder klemmt ganz beim zu gehen. Wenn er zu langsam zu macht, dann kann kühlt sich das Wasser halt schneller ab als das Thermostat zu macht...

    Ich würde einfach mal das Ding tauschen, kostet nicht die Welt und früher oder später geht es eh mal kaputt.

    VG

    Timo
     
  10. #9 Octarius, 08.12.2011
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Deine Anzeige ist kaputt. So schnell fällt keine Temperatur. Außerdem hörst Du die falsche Musik. Ist ja grauslig :(
     
  11. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Das sieht schon recht extrem aus. Muss es aber nicht sein.
    Ich vermute mal ganz tapfer folgendes, alles nur Theorie.
    Je nachdem, wo der Messfühler für die Kühlwassertemperatur sitzt, könnte es sein, dass durch die Fahrt der große Kühlkreislauf wieder ausgeschlossen wird und nur der Kleine läuft. Sitzt der Fühler am großen Kreislauf und die Zufuhr wird unterbrochen, kühlt das bei entsprechend Fahrtwind und Außentemperatur auch recht schnell herunter. Setzt die Last wieder ein und der große Kühlkreislauf kommt wieder dazu, dann steigt die Temperatur auch wieder an. In der Version dürfte das für den Motor wenig problematisch sein.
    Wird das Kühlwasser auch im kleinen Kreislauf so kalt, dann ist das schon derb und wirkt schon recht abenteuerlich. Allerdings dürfte das Motoröl das ganze noch etwas kompensieren, das sollte so schnell nicht kalt werden.

    Aber komisch sieht das schon aus.
     
  12. TomSF

    TomSF

    Dabei seit:
    21.12.2009
    Beiträge:
    432
    Zustimmungen:
    1
    Ort:
    Ingolstadt
    Fahrzeug:
    Škoda Favorit 135 LSe / Octavia 2.0 TDi Elegance
    Dumme Frage zwischen durch : Gibts 2 verschiedne BC´s. Der sieht ja kommisch aus....

    und P.S.: Er hört genau die richtige Musil. Ich steh drauf :)
     
  13. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Ich vermute das ist der alte (bessere) Bordcomputer.
    Ich hab die einfache Version, wird aber genauso beleuchtet(der Fahrer hat ja Abblendlicht an) wie meiner und hat auch, wie meiner, die typische LCD Anzeige.
     
  14. #13 Robert78, 08.12.2011
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.486
    Zustimmungen:
    448
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Bist wohl nun stolz auf dein Video das du bei Autobahntempo gemacht hast.
    Sorry, aber wie bescheuert müssen manche Menschen sein um sowas während der Fahrt zu machen.
    Da habe ich, auch wenn es um dein Skoda Liebling geht, keinerlei Verständnis.
     
  15. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.584
    Zustimmungen:
    96
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    45282
    So weit darf der Zeiger nicht fallen, pruef den Thermostat oder /und Temperaturgeber. Wenn du z.B. nach laengerer Fahrt die Heizung voll zuschaltest, kommt ein Schluck kaltes Wasser ins System, die Temp. faellt kurzzeitig, stabilisiert sich dann aber schnell wieder.
    Und das Video hat doch sicher ein Mitfahrer gedreht.......
     
  16. Eragon

    Eragon

    Dabei seit:
    28.08.2011
    Beiträge:
    172
    Zustimmungen:
    0
    Robert, ich bin stolz und wie. Ist doch voll geil, dass kann nicht jeder... -.- Komm halt dich raus, wenn du sonst nix zu sagen hast. Es war 10 Uhr morgens und die AB war sowas von frei und 3 Spurig...

    Und zur Musik, das war Radio und ich mach das Radio sicherlich nicht aus, bloß weil die Musik hier irgendwem nicht passt ^^

    Das mit dem großen/kleinen Kühlkreislauf klingt logisch. Mal sehen, cih fahre eh nicht oft so schnell. Villeicht tausche ich mal das Thermostat, ist das schwer bzw. irgendwo bebildert ? Schrauben kann ich... Der Wagen hat wohl incl. Thermostat 110k km runter. Im Sommer war das nicht so ... kalte Luft oder Thermostat ... Ich denke auch, dass die Anzeige irgendwo ungünstig fühlt weil ich glaube nicht, dass das bisschen Fahrtwind den Motor so runterkühlt, wenn der auf 5000 Touren dreht und 15L/100km verbrennt... Das erzeugt ja auch ordentlich abwärme.

    Max
     
  17. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Nach der Aussage des TE kann es ja nur noch der Temperaturgeber sein.
    Allerdings kenne ich das Problem mit dem Temperaturgeber dann aber so, dass die Temperatur auch ohne auf der BAB bergab zu rasen plötzlich laut Anzeige stark einbricht, um dann langsam wieder zu steigen. Hatte das bei mir zum Beispiel so. Fahre im Kalten los und nach ca. 5 Minuten klettert die Nadel Richtung normal. Nach weiteren 5 bis 10 Minuten fällt die Anzeige wieder stark ab und normalisiert sich dann wieder langsam. Wärend des ganzen Geschehens hatte ich an der Heizung nichts geändert.
    Theoretisch kommt das dann also nur vor, wenn vom kleinen zum großen Kühlkreis gewechselt wird. Eventuell auch andersherum. Der Wechsel des Temperaturgebers oder wie das genannt wird, hat das Problem dauerhaft beseitigt.
     
  18. Eragon

    Eragon

    Dabei seit:
    28.08.2011
    Beiträge:
    172
    Zustimmungen:
    0
    Im Stadt oder Landverkehr bzw. AB bis ~120-140km/h macht er das ja nicht. Nur wenns schneller wird...
     
  19. #18 Octarius, 09.12.2011
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    @Eragon

    Lass das Thermostatgehäuse bitte geschlossen und lass den Thermostat da wo er ist. In Deinem Kühlsystem kursiert kein kalter Schluck Wasser und beim öffnen und schließen irgendwelcher Kreisläufe passiert gar nichts, nur mein eigener, der den Schluckauf bekommt beim lesen solcher Aussagen.

    Deine Anzeige ist kaputt, sonst nichts.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Tarek_

    Tarek_

    Dabei seit:
    28.01.2011
    Beiträge:
    197
    Zustimmungen:
    2
    Octarius hat recht, so schnell kann er kleine Motor nicht auskühlen. Das ist zu schnell... Da gibt es nen Geber / Elektronik Problem.
     
  22. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    klar kann er das, wenn der Thermostat schlagartig komplett auf macht (machen würde)
    ob es nun der Thermostat oder der Geber ist vermag ich nicht zu sagen.
    Wenn der Geber einen weg hat wird meist ein sporadischer FC gesetzt.

    Lass es uns wissen was es war!
     
Thema:

1.6 MPI, 2°C, Autobahn 150km/h [Jetzt mit Video]

Die Seite wird geladen...

1.6 MPI, 2°C, Autobahn 150km/h [Jetzt mit Video] - Ähnliche Themen

  1. 1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video

    1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video: Servus, Fahrzeug: Octavia 5E, 1.8TSI, Baujahr 12/2015, 7000km ich habe seit ein paar Tagen nach dem Kaltstart zwei kurze quicker. Ich weis nicht...
  2. Fabia 2 RS Abgasanlage

    Fabia 2 RS Abgasanlage: Guten Tag Gemeinde Und zwar mein Plan: Ich würde unter meinen gerne den Endschalldämpfer vom Fabia RS anbringen. Die Abgasanlage die ich...
  3. Octavia III Zielspeicher exportieren Columbus 2

    Zielspeicher exportieren Columbus 2: Moin in die Runde, Aktuell fahr ich einen O3 RS BJ 2015 MJ 2014 mit dem Columbus 2. Mein neuer O3 ist bestellt und nun meine Frage, gibt es eine...
  4. Privatverkauf Neue Original Skoda Fabia 2 Roomstar Funk Fernbedienung NEU OVP

    Neue Original Skoda Fabia 2 Roomstar Funk Fernbedienung NEU OVP: Zum verkauf steht eine neue Originale Funk Fernbedienung von Skoda, für den Fabia 2 oder Roomstar. Hatte es damals für unseren Fabia geholt, aber...
  5. wir haben nun den Fabia 2 auch

    wir haben nun den Fabia 2 auch: Habe meiner Frau einen Fabia gekauft 1,2 MPI