1.6 - 75 PS - Motortemperatur schwankt trotz gewechselten Thermostats

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Aquatta, 31.10.2010.

  1. #1 Aquatta, 31.10.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    Hallo Leute,
    ich habe ein massives und bereits längerfristig andauerndes Problem, welches mich heute fast zur Verzweiflung gebracht hat. Da meine automobilen Fachkenntnisse doch eher begrenzt sind und mich das Schrauben ebenfalls nicht sonderlich interessiert, stehe ich momentan recht hilflos da und möchte das Problem deshalb etwas umfangreicher erläutern. Dies garantiert zumindest, dass ich nichts Schwerwiegendes zu erwähnen vergessen habe und auch, damit ihr die Vorgeschichte besser nachvollziehen könnt.

    Im März diesen Jahres habe ich von meinem Vater mein erstes Auto bekommen, einen Skoda Felicia 1.6 mit 75PS, den er vorher als Arbeitsauto benutzt hatte und welcher gerade einmal jungfräuliche 100 Tkm aufwies. Probleme hatte ich damals noch keine, was aufgrund der eher spartanischen Ausstattung (keine el. Fensterheber, keine ZV, keine el. Spiegel usw...eigentlich sollte ich eher aufzählen, was es gibt: Airbags und eine Servolenkung :D) nicht sonderlich verwunderlich war. Im Juni begannen dann die ersten Probleme mit dem Thermostat, wie sich später herausstellte. Da ich nach dem Abitur nicht sonderlich viel zu tun hatte, wurde der Wagen nicht alltäglich bewegt und mir fiel erst gar nicht auf, dass bei längeren Fahrten die Motortemperatur nach oben schnellte, da ich, wenn ich denn fuhr, meist nur kurze Strecken zu bewältigen hatte. Als es mir dann auffiel, brachte meine Feli in die Werkstatt, um das Thermostat wechseln zu lassen. So weit, so gut - zwei Wochen später hatte ich aber wieder exakt dasselbe Problem.
    Der Grund dafür war, dass die freie Werkstatt zwar das Thermostat gewechselt hatte, aber nicht das dazugehörige Gehäuse, wodurch irgendein Nippel abbrach und das Thermostat auch schon wieder defekt war. Der Werkstattmeister baute mir das defekte Teil dann aus, ließ mich eine Woche ohne fahren, da er ja ein neues Teil bestellen musste und ersetzte mir dann auf Kulanz Thermostat und dazu gehöriges Gehäuse.
    Nur wäre es wohl zu schön gewesen, um wahr zu sein, wenn es denn nun wirklich funktioniert hätte. Bei manchen Fahrten in den letzten Monaten merkte ich, dass die Motortemperatur sich ein wenig seltsam verhielt, gab aber nicht sonderlich viel darauf, da dies eher vereinzelt auftrat. Manchmal stieg die Temperatur ganz plötzlich von dem Mittelstrich (ich vermute mal, das sich dort 90°C befinden) bis fast in den roten Bereich, nur um kurz darauf wieder auf ein normales Maß abzurutschen. Ich habe zwar versucht, die Werkstatt dazu zu bringen, sich des Problems anzunehmen, doch diese speisten mich nur immer damit ab, dass das nicht ungewöhnlich wäre und ihnen bei Probefahrten nichts auffallen würde. Dieses Prozedere zog sich dann bis Ende August hin und nach einigen TÜV-relevanten Reparaturen in diesen Tagen war das Problem wie weggeblasen.
    Allerdings wurde doch nichts verändert, das die Wirkungsweise des Thermostats beeinflussen könnte, was mich sehr verwundert. Einzig der längst überfällige Ölwechsel könnte etwas damit zu tun haben, da der Wagen nach diesem deutlich ruhiger und wieder souveräner auf der Straße unterwegs war. Auch funktionierte der Visco Lüfter (ist doch der große Lüfter im vorderen Motorraum, oder?) wieder. Dieser tat komischerweise nicht einmal in den heißen Sommertagen Dienst, auch nicht nach Einbau des funktionierenden Thermostats. Bei dem ursprünglichen Teil, so berichtet zumindest mein Vater, sprang dieser nicht nur an heißen Sommertagen an, auch als der Motor schon abgeschaltet war. Das habe ich selbst noch gar nicht erlebt, bei mir sprang er höchstens an warmen Tagen an, wenn ich gerade im Stau stand oder der Stadtverkehr sehr zäh fließend war.

    Wie bereits erwähnt, lief der Wagen seit der TÜV-Reparatur wieder vollkommen in Ordnung und ich hatte gar keinen Grund mehr, mich zu beschweren - bis heute zumindest. Heute wollte ich zusammen mit meinen Eltern meinen Bruder besuchen, welcher ungefähr 120km entfernt im Ödland (besser bekannt als Altmark) wohnt und für die Fahrt habe ich natürlich gern mein Auto zur Verfügung gestellt, da es wieder sehr zuverlässig lief. Die Fahrt führte größtenteils über eine Bundesstraße auf der ich konstant zwischen 100 und 110 km/h fuhr und dort funktionierte Feli auch problemlos, allerdings musste man nach ungefähr 100km auf abseitige Dorfstraßen abbiegen, welche eher schlechten als rechten Straßenbelag aufwiesen. Kurz nach dem Abbiegen von der Bundesstraße auf eben eine solche gepflasterte Dorfstraße schnellte plötzlich die Motortemperatur von ein wenig mehr als 90 °C fast in den roten Bereich, weshalb ich gleich im nächsten Dorf erst einmal anhielt und den Motor abstellte, in der Hoffnung, dass sich das Problem nach einer kurzen Pause von selbst lösen würde oder zumindest der Viscolüfter anspringen würde, um den Motor runterzukühlen, aber nichts geschah. Nach ungefähr 15 Minuten entschieden wir uns dazu, uns wieder auf die Straße zu begeben und weiter zu fahren. DIe Temperatur war noch immer nicht deutlich abgesunken und befand sich kurz unter dem weißen Strich vor dem roten Bereich (bei ungefähr 105°C), also habe ich erst einmal die Heizung voll aufgedreht und die Lüftung auf II geschaltet. Dies bewirkte zumindest, dass die Motortemperatur wieder auf standardmäßig 90 °C sank und ich war eigentlich schon wieder beruhigt, da die restliche Fahrt zu meinem Bruder ohne Zwischenfälle von Statten ging.
    Auf der Rückfahrt saß mein Vater am Steuer, da er sich lang und ausgiebig über meine Fahrweise aufgeregt hatte und ich seine Nörgeleien satt war, weshalb ich ihm doch vorschlug, selbst zu fahren, da die Achterbahnfahrt der Motortemperatur sicherlich nicht auf mein Fahrverhalten zurückzuführen sei. Kurz nach dem Aufbruch (vllt. 5 km) entschlossen wir uns, an einer Tankstelle noch einmal zu tanken (die Temperatur war bei 90°C) und fuhren anschließend zirka 250m bis zu einer roten Ampel und als ich dann rüber zur Temperaturanzeige blickte, musste ich mit ERschrecken feststellen, dass die Nadel schon wieder kurz vor dem roten Bereich angekommen war, also habe ich sofort wieder die Heizung auf maximal gestellt und ebenso die Lüftung. Dies brachte zumindest kurzzeitig Abhilfe, insbesondere da wir anschließend nahezu konstant vorsichtige 80 (nicht, dass das Ding wieder überhitzt!) fahren konnte. Die Heizung ließ ich zur Sicherheit an, schaltete die Lüftung allerdings auf 1 hinunter und so konnten wir dann erst einmal fahren, doch nach weiteren 10 km sprang die Nadel wieder in den roten Bereich, sank anschließend wieder ein bisschen ab und stieg dann wieder an. Glücklicherweise folgte dann eine längere Wartepause an einer großen Baustelle mit Ampelverkehr (davon gab es auf dem Weg 3), wodurch die Temperatur wieder absank. Nach kurzer Fahrt stieg sie allerdings wieder rasant an und ich habe dann zumindest festgestellt, dass die Temperatur sich nahe normalisierte, wenn man annährend 100 km/h fuhr. Bei langsamerer oder schnellerer Fahrt stieg sie sofort wieder an und verweilte dann dort auch ein Weilchen, weshalb wir auch darum bedacht waren, möglichst konstant 100 zu fahren. Darüber hinaus musste die Heizung die ganze Zeit voll heiß und die Lüftung auf Stufe II laufen, um eine halbwegs erträgliche Motortemperatur zu garantieren. Im Innenraum war dann allerdings ziemlich heiß, weshalb wir die restliche Fahrt die Fenster geöffnet lassen mussten. Ich kann es mir wirklich nicht erklären. Beim Anhalten/Abbremsen stieg die Temperatur an, beim Stehen kühlte es dann wieder etwas, obwohl der Lüfter nicht ansprang, beim Anfahren stieg sie dann wieder bis zum weißen Strich vor dem roten Bereich und bei konstant 100 sank sie auch nur kurz unter diesen.

    Ich kann mir beim besten Willen nicht erklären wo das Problem liegt und warum es gerade heute und so plötzlich genau nach dem Abbiegen auf eine gepflasterte Dorfstraße aufgetreten ist. Da der Feli ja nicht sonderlich gut gedämpft ist, könnte es vielleicht sein, dass beim Thermostat bei der ruckligen Fahrt irgendetwas abgebrochen ist oder das Ruckeln vielleicht eine Disfunktion(Aussetzen der Wirkung des Thermostats hervorgerufen hat??
    Ich weiß echt nicht mehr weiter und kann mir beim besten Willen nicht erklären, warum der Wagen nicht so funktioniert wie er soll. Ich möchte ihn morgen gleich wieder in die Werkstatt bringen, da ich so nicht mal 5 km ruhig Gewissens fahren kann und es wäre sehr hilfreich, wenn jemand zumindest einen Ansatz anbieten könnte, da die freie Werkstatt ja scheinbar zu unfähig ist, das Problem zu beheben.
    Ich würde den Wagen ja auch in eine Fachwerkstatt bringen, allerdings fehlt mir dazu als Student natürlich das nötige Kleingeld und ich erwarte auch irgendwie noch, dass die Werkstatt das Problem löst, die für die Reparatur von mir nicht gerade wenig Geld bekommen hat. Ich bin zumindest der Meinung, dass ich von der Werkstatt erwarten kann, dass sie ihre Arbeit zufriedenstellend zu Ende führen oder ich ansonsten mein Geld zurückhaben möchte, das Thermostat können sie von mir aus auch gern zurück haben. Mit der momentanen Situation bin ich zumindest höchst unzufrieden und wenn ich an die Werkstatt und die Quälerei der heutigen Fahrt denke, könnte ich echt stinksauer werden.

    Ich hoffe inständig, dass mir jemand helfen kann oder mir zumindest einen Lösungsansatz übermitteln kann, damit ich der Werkstatt wenigstens ausrichten könnte, dieses und jenes zu überprüfen und gegebenenfalls zur reparieren.

    PS: Für den Fall, dass jemand vorschlagen sollte, dass die Zylinderkopfdichtung Ursache für die Fehlfunktion sein könnte, habe ich schon einmal Bilder vom Öl gemacht, nachdem der Wagen 30 Minuten in Ruhe in der Garage stehen und sich abkühlen konnte. Meines Erachtens ist das kein Wasser im Öl (habe gelesen, dass das Öl dann wie Milchkaffee aussehen sollte und dies ist meines Erachtens nicht der Fall) und im Kühlwasser befindet sich auch kein Öl und keine Flocken oder sonstiges (also es ist klar). Also ich hänge gleich noch die Bilder an, damit mich vielleicht jemand vom Gegenteil überzeugen kann (eines vom Motorraum, eins vom Ölnachfüllstutzen mit Blitz und eines ohne Blitz). Eine defekte Zylinderkopfdichtung wäre natürlich der Supergau und ich würde mir dann wirklich überlegen, ob ich den Wagen wirklich weiter fahre oder ihn nicht doch eher abstürze.
    Hoffentlich kann mir jemand helfen, denn das ist mein erstes Auto und ich hänge schon sehr daran :/

    Nachtrag: Bilder sind leider zu groß, deshalb habe ich sie extern hochgeladen:

    [​IMG]
    [​IMG]
    [​IMG]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SuperbRS, 31.10.2010
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.135
    Zustimmungen:
    7
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    meine Güte, was für ein xxl-Beitrag... :D

    Also ich hatte das Problem mit der Motortemperatur im Feli meiner Eltern auch mal. Es lag damals wirklich am defekten Elektrolüfter :!:
    Der Motor bekam bei langsamer Fahrt oder im Stand einfach nicht genug Frischluft. Das Ding getauscht, alles wieder okay :)
     
  4. #3 SuperbRS, 31.10.2010
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.135
    Zustimmungen:
    7
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    Noch eine Ergänzung:
    Der Thermostat hat nichts mit dem Lüfter zu tun. Der Thermostat regelt nur den Durchfluss des Kühlwassers vom kleinen zum großen Kühlkreislauf. Wenn Motor kalt, dann erst kleiner Kühlkreis, wenn warm, dann großer Kühlkreislauf. Im großen Kühlkreiskauf kommt dann auch der Elektrolüfter zum Einsatz, der per Temperaturfühler im Kühlwasser das Signal zum lüften bekommt! Der Viscolüfter kommt im Felicia m.E. nicht zum Einsatz, sondern "nur" ein Elektrolüfter.

    Der Viscolüfter basiert auf einem direkt vom Motor permanent per Riemen angetriebenen Lüftungselement mit einem zähflüssigen Öl. Das befindet sich in einer sog. Visokupplung und wird mit steigender Temperatur immer zäher, d.h. der Ventilator dreht sich umso schneller, je wärmer es wird. (Sorry wenn es fachlich nicht ganz einwandfrei erklärt ist)
     
  5. #4 Aquatta, 31.10.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    Danke ersteinmal für deine Hilfe, SuperbRS. Ich denke mal nicht, dass es jetzt so wichtig ist, dass die Erklärung fachlich vollkommen richtig ist. Das Wirkungsprinzip hast du mir zumindest vermittelt und das habe ich auch verstanden ;) Der Elektrolüfter scheint aber zumindest zu funktionieren, denn beim Abgastest bei der TÜV-Abnahme ist dieser angesprungen und hat den Motor gekühlt, allerdings weiß ich nicht, auf welcher Temperatur sich der Motor zu dem Zeitpunkt schon befand. Der von dir angesprochene Temperaturfühler könnte doch sicherlich auch den Geist aufgeben, wodurch der Elektrolüfter nicht mehr anspringt bzw. anspringen kann und somit der Motor nur noch unausreichend vom Fahrtwind gekühlt wird?! Das würde zumindest erklären, warum der Wagen bei höheren Geschwindigkeiten eine niedrigere Motortemperatur aufweist als bei niedrigen, obwohl bei eben diesen niedrigen Temperaturen der thermische Ausstoß deutlich niedriger sein sollte als bei hohen, oder nicht? Ich denke mal nicht, dass das drehzahlabhängig ist, also dass der Feli im 3. Gang bei 3000 Umdrehungen genauso viel Abhitze produziert wie im 5. Gang bei 3000 Umdrehungen. Ja ja, das hat man davon, wenn man Physik abwählt :D
    Also wenn es wirklich so wäre, dass der Elektrolüfter aufgrund eines defekten Temperaturfühlers nicht mehr funktioniert und dies durchaus durch eine rucklige Fahrbahn verursacht wurde, wäre ich mehr als nur froh, denn bis zu diesem Moment war ja alles ganz normal und das würde mich sicherlich nicht viel kosten.
    Kannst du mir denn sagen, ob sich der Temperaturfühler auch verstellen kann, also dass er bspw erst bei 110°C anfängt, den Motor separat zu kühlen?
    Das wäre zumindest schon mal ein guter Ansatz, also vielen Dank dafür,
     
  6. #5 SuperbRS, 31.10.2010
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.135
    Zustimmungen:
    7
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    Also für mich und unseren Feli galt damals: Schnelle Fahrt = kein Problem mit der Temperatur. Egal welcher Gang :) nur bei Stadt oder langsamer Fahrt schnellte die Temp. nach oben. Da half nur die Innenraumheizung...

    Der Temperaturfühler war damals okay, der Motor des Lüfters war durch! Verstellen wird sich da wenig lassen...wenn deutlich heisser als 90°C wird, dann gibts das Signal zum Lüften (wahrscheinlich Bimetallregelung).

    Hast du ne Klimaanlage?
     
  7. #6 felicianer, 31.10.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.054
    Zustimmungen:
    292
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Ich habe den Zusatzlüfter vom Innenraum schaltbar gemacht :)
     
  8. #7 Aquatta, 31.10.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    @ SuperbRS
    War ja heute bei uns ähnlich. Bei höherer Geschwindigkeit war die Motortemperatur in einem akzeptableren Bereich als bei niedrigen, da ging die dann zügig nach oben. Wobei ich natürlich ~110°C nicht unbedingt als akzeptable Temperatur ansehe und somit gleich morgen etwas dagegen unternehmen werde. Die Innenraumheizung bin ich jetzt echt erstmal leid, da fahr ich auch lieber bei Minusgraden erst mal ohne. Das war heute traumatisch genug...
    Die Frage nach der Klimaanlage erübrigt sich ja schon fast, wenn ich von 'spartanischer' Ausstattung spreche, obwohl die Spartiaten vielleicht auch lieber vollklimatisiert zu ihren Schlachten gereist wären. Also nein, habe ich leider nicht und darüber ärgere ich mich dann auch an jedem Tag jenseits der 30°C Außentemperatur.
    Gut, also wenn sich der Temperaturfühler nicht verstellen lässt, fielen mir 3 mögliche Szenarien ein, die jenes Problem verursacht haben:

    1. Lüfter kaputt.
    Könnte sein, dass dieser nach mittlerweile 11 Jahre Dienst endgültig den Dienst verweigert hat, da er auch keine wirklichen langen Fahrten mit hohen Geschwindigkeiten mehr gewöhnt ist. Fände ich nicht zu abwegig, zumal das Problem ja genau dann auftrat bzw. mir auffiel, als die Geschwindigkeit verringert wurde.

    2. Temperaturfühler kaputt.
    Eigentlich die gleiche Erklärung wie beim Lüfter. Wenn das Ding halt nicht läuft, läuft's nicht.

    3. Thermostat kaputt.
    Kann gut sein, dass die verdammte freie Werkstatt ein möglichst billiges Ding eingebaut hat, das schließlich bereits nach zwei Monaten schon defekt ist. In diesem Falle können die aber echt was erleben, weil ich für den Spaß deutlich über 100 Euro geblecht habe und das ja wohl echt nicht Sinn der Sache sein kann. Man stelle sich vor, ich hätte 400km Heimweg oder so vor mir gehabt mit einem defekten Thermostat, dazu noch ohne Werkzeug es dann letztlich ausbauen zu können (mal davon abgesehen, dass ich das auch nicht gekonnt hätte)


    @ felicianer
    Leider sind meine handwerklichen Fähigkeiten zu beschränkt, um den aus dem Innenraum schaltbar zu machen. Mein Vater würde das eventuell sogar hinbekommen. Grundsätzlich halte ich es aber für eine gute Idee, setzt halt nur voraus, dass man das Ding dann auch einschaltet bzw. es nicht vergisst. Na ja, eigentlich kommt es drauf an - lässt sich der Lüfter nur über den Schalter anstellen oder schaltet er sich trotzdem automatisch an, wenn die Temperatur ein bestimmtes Maß überschreitet?

    Ich gehe jetzt zumindest eine ganze Ecke zuversichtlicher morgen in die Werkstatt, also bisher hat es schon wirklich geholfen :thumbsup:


    Edith hat etwas hinzuzufügen:
    Habe gerad ein einem anderen Thread etwas von einem defekten Thermoschalter gelesen, der ebenfalls Ursache dafür sein könnte, dass der Motor zu heiß wird bzw. sich der Lüfter nicht anschaltet. Allerdings geht es dort um den 1,3l Motor und jetzt frage ich mich natürlich, ob diese Möglichkeit bei meinem Wagen auch bestünde bzw. ob es beim 1,6er überhaupt einen Thermoschalter gibt, denn irgendwie erscheint mir ja Thermoschalter = Temperaturfühler zu sein.
     
  9. #8 felicianer, 31.10.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.054
    Zustimmungen:
    292
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Bei mir ist es so geschaltet, dass er von Hand angeschaltet werden kann, aber auch von alleineangeht, wenn die Temperatur überschritten ... Frau fährt ja auch mit dem Auto und denkt sicher nicht immer dran!
     
  10. #9 SuperbRS, 31.10.2010
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.135
    Zustimmungen:
    7
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    Thermoschalter = Temperaturfühler = RICHTISCH! :P (im o.g. Zusammenhang mit Elektrolüfter)

    Ob der Thermostat den großen Kühlkreislauf öffnet kannst du selbst prüfen: Der Kühler sollte heiß sein, wenn der Temperaturanzeiger >90°C anzeigt!

    Aber nach all deinen Beschreibungen lass dir sagen: prüfe Lüfter bzw den zugehörigen Thermoschalter, einer von den beiden isses!
     
  11. #10 Aquatta, 01.11.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    So, ich bin jetzt schon wieder ein Weilchen aus der Werkstatt zurück und muss sagen, dass ich leider nur marginal schlauer als vorher bin.
    Ich habe einem Mechaniker das Problem erörtert und meine Vermutungen aufgestellt, welchen er sich auch gleich (mehr oder weniger) enthusiastisch angenommen hat. Er hat zumindest den Lüfter überbrückt und siehe da - er funktioniert. Schon mal eine mögliche Fehlerquelle auszuschließen. Auf den Hinweis, dass das Thermostat defekt sein könnte wurde allerdings gar nicht eingegangen, sondern stattdessen gemutmaßt, dass eventuell doch die Zylinderkopfdichtung erneuert werden müssen. Nun habe ich ja schon hier ein Bilder vom Öl angehängt und mir erscheint da kein Wasser im Öl oder Öl im Wasser zu sein, zusätzlich kann auch der Kühlkreislauf genügend Druck aufbauen und das ganze Prozedere scheint soweit zu funktionieren.
    Nun gut, ich wäre zumindest froh, wenn hoffentlich jemand anhand der Bilder mir zusprechen würde, dass es nicht nach einer defekten Zylinderkopfdichtung sondern einem defekten Thermoschalter aussieht.
    Dieser wird von der Werkstatt nun zumindest bestellt und ist hoffentlich um 14 Uhr geliefert, denn zu dieser Zeit soll ch anrufen und nachfragen. Anschließend werden sie mir den neuen einbauen und dann soll ich halt 'erstmal fahren, wenn's nicht läuft, einfach noch mal vorbeikommen'.
    Also ich weiß ja nicht, aber sonderlich vertrauenserweckend finde ich das nicht wirklich, da die Werkstatt scheinbar einfach irgendwas macht und ich dann der Testpilot für ihre Arbeit bin. Wenn's halt nicht läuft, ist es mein Problem und dann machen die irgendwas Anderes. Na ja, professionell ist für mich irgendwie anders.
    Bei einer kurzen Fahrt zum Supermarkt nach dem Werkstattbesuch ist mir zumindest wieder aufgefallen, dass die Motortemperatur ungewöhnlich hoch war, also wieder deutlich über 90°C - also wieder Heizung aufgedreht und weiter, dann gings einigermaßen. Bei höherer Geschwindigkeit und niedriger Drehzahl ist diese dann wieder leicht abgesunken und hat sich im Rahmen gehalten.
    Mittlerweile gehe ich auch davon aus, dass einfach ein kaputter Thermoschalter Ursache dafür ist, da dieses Problem ja erst seit gestern auftritt und mir der Mitarbeiter vermittelte, dass er glaube, dass dies 'nicht der originale Thermoschalter' sei. Wahrscheinlich irgendein billiges Ersatzteil, welches dann gestern nach etwas höherer, stetiger Belastung den Geist aufgegeben hat.
    Ich halte euch zumindest auf dem Laufenden ;)
     
  12. #11 SuperbRS, 01.11.2010
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.135
    Zustimmungen:
    7
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    Danke! :)


    Werkstätten mögen es häufig nicht, wenn man ihnen ihre Arbeit (=Fehlersuche) abnimmt... Ich drück dir die Daumen, dass es der Thermoschalter ist!
     
  13. #12 Aquatta, 01.11.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    So Leute, ich bin aus der Werkstatt zurück und gerade unheimlich sauer. Eigentlich wollte man mir jetzt den neuen Thermoschalter einbauen, hat aber einen falschen bestellt, der statt benötigten 2 Polen 3 aufwies. Darüber hinaus erklärte mir der Meister dann noch mit recht fadenscheinigen Erklärungen, dass er an meiner Stelle die Kopfdichtung erneuern lassen würde und das Problem mit dem Kühlkreislauf schon 'längerfristig' andauern würde. Als ich ihm dann noch mal erklärt habe, dass zuerst das Thermostat defekt war, er dann ein neues ohne Gehäuse eigebaut hatte, welches wiederum wenige Tage danach wieder kaputt war und letztlich ein neues Thermostat mit Gehäuse eingebaut hatte - Problem erledigt. Und wenn mir jetzt ein paar Monate (hoffentlich!) nur der Thermoschalter kaputt geht, ist das natürlich ein langfristiges Problem und es muss unbedingt die Kopfdichtung gewechselt werden - sicherlich. Zu dieser paradoxen Erklärung gesellte sich dann noch die Aussage, dass ein weiter Indikator für ein solches Problem wäre, das sich Druck im Kühlwasserbehälter bzw. im Kühlsystem aufbauen würde und das Wasser bei hohen Temperaturen blubbert. Äh, wie bitte? Soweit ich weiß, baut sich im Kühlsystem immer Druck auf, denn sonst könnte sich das Kühlwasser gar nicht über 100°C erwärmen bzw. würde dann kondensieren, was es allerdings durch den Überdruck im System nunmal nicht tut und auch das blubbernde Wasser ist wohl logisch, wenn es fast 120°C erreicht hat, denn irgendwann muss das Wasser ja auch kondensieren und der Druck kann nicht alles kompensieren.
    Kann sein, dass es keine böse Absicht war, aber ich habe es so aufgefasst als würde mir der gute Herr unbedingt eine Erneuerung der Zylinderkopfdichtung aufschwatzen wollen, natürlich ohne vorher den Thermoschalter auf Sicherheit zu wechseln. Ich lasse mich gern eines Besseren belehren, wenn es wirklich die Zylinderkopfdichtung ist, aber ich schmeiße doch nicht sinnlos Unsummen von Geld heraus, das ich darüber hianus nicht einmal habe, um später festzustellen, dass es doch der kleine und günstige Thermoschalter war, der Ursache für das Problem ist. Momentan empfinden ich dieses Verhalten der Werkstatt auch als eine Frechheit, zumal ich extra noch einmal hingefahren bin und sie 'leider' einen falschpoligen Thermoschalter bestellt haben.

    Zusätzlich habe ich mich draußen noch mit seinem Mitarbeiter unterhalten, welcher mir noch mals erklärte, dass der Elektrolüfter bei solchen Temperaturen gar nicht anspringen würde bzw. es nicht von Nöten wäre. Als ich ihm dann aber erklärt habe, dass sich die Tempratur bei hohen Geschwindigkeiten wieder dem normalwert annähren würde und bei niedrigen stark ansteigen würde und sich selbst beim Warten an der Baustellenampel nicht mal der Elektrolüfter angeschaltet hat, obwohl das Kühlwasser schon bei 110°C war, konnte er mir auch nur zustimmen, dass dieser zumindest in diesem Fall Dienst hätte verrichten müssen.

    Vielleicht will ich es ja einfach nicht wahr haben, dass die Zylinderkopfdichtung defekt ist, aber ich bin trotzdem der Meinung, dass ich vorher alle möglichen, günstigen Fehlerquellen erst einmal erneuern lasse um mir diese große Unsumme zu ersparen, oder wie seht ihr das?!
    Ich bin gerade echt verzweifelt und befürchte wirklich, mich von meinem Schätzchen trennen zu müssen :/
     
  14. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Nach deiner ganzen Beschreibung wird es schon der Thermoschalter des Lüfters sein. Dieser Schalter ist vorne seitlich am Kühler und gut zugänglich. Es gibt das nur den einen.
    Dieser Schalter ist ein Widerstandsschalter. Bei einer bestimmten Temperatur läst er einfach Strom durch.

    Dreh den Schlüssel auf "Zündung ein" und dann zieh die Gummikappe an dem Thermoschalter ab. Nun solltest du zwei Kontakte sehen. Zieh die beiden Kabel ab und halte sie zusammen. Wenn der Lüfter dann angeht und du steckst sie wieder rauf und bei über 90° geht der Lüfter nicht an, so ist es mit an Sicherheit grenzender Warscheinlichkeit dieser Schalter der defekt ist.
    Ein eindeutiges Anzeichen dafür ist auch der Temp.Abfall bei höheren Geschwindigkeiten, durch den damit verbundenen höherren Luftdurchsatz am Kühler und dem ansteigen der Temp. bei langsamer Stadtfahrt oder stop and go.

    Das hat auch garnichts mit der Zylinderkopfdichtung zu tun. Bei diesen Motoren (1.6er) kommt eine doppellagige Metallzylinderkopfdichtung zum Einsatz, die in der Regel so lange hält wie der Motor oder min. 200tkm. Diese Dichtungen sind ein deutlicher Fortschritt gegenüber den alten "Pappdichtungen".
    Metalldichtungen brennen lange nicht so schnell durch, wie viele Werkstätten es einem weis machen wollen. Zumal beim Zylinderkopfdichtungswechsel, man auch Wasserpumpe und Zahnriemen erneuern sollte (meistens zumindest) und daran verdienen die ganz gut und es geht recht einfach. Schon allein die ganzen teile für einen ZKD-Wechsel belaufen sich auf über 100€, da auch die Schrauben getauscht werden müssen. Wenn dann noch ein Zahnriemen und ne Wapu dazukommen, so ist man schnell bei 250€ nur an Ersatzteilen plus 250€ fürs machen.

    Wo warst du denn wenn man fragen darf? Ein Vertragshändler, eine Kettenwerkstatt oder eine Freie nebenan?
     
  15. #14 SuperbRS, 01.11.2010
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.135
    Zustimmungen:
    7
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    RICHTIG :!:
     
  16. #15 Aquatta, 01.11.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    Danke erstmal für's mutmachen. Ich hab hier schon verzweifelt nach Anzeichen für einen Defekt der Zylinderkopfdichtung im Netz gesucht und alle möglichen Anzeichen, die ich dann letztlich auch zuhauf gefunden habe, auf mein Auto und diverse Fahrsituationen projeziert. Nun ja, ich habe mich nun zumindest abgefunden, dass es möglich sein könnte, dass die ZKD defekt ist und erneuert werden muss. Da der Zahnriemen sowieso noch ansteht, wäre das zumindest gleich mal mit erledigt und die Reparaturkosten könnte ich schon irgendwie abstottern, aber noch will ich ja nicht alles schwarz malen, denn es klingt auch glaubwürdig, dass einfch nur der Thermoschalter defekt ist. Die Werkstatt baut nun morgen den neuen ein und dann werde ich den Wagen erst einmal ausgiebig jagen und ein bisschen Stop'n'go Verkehr simulieren, um zu checken, ob der Wagen wieder prächtig läuft.

    Ich war in einer freien Werkstatt gleich in der Nähe, weil die gute Preise haben...das scheint allerdings auch alles zu sein, denn mit Service und Kompetenz sieht's ja scheinbar recht mau aus :(
    Der Meister hat mir im Übrigen auch erzählt, dass die Zylinderkopfdichtungen von Skoda generell recht anfällig sein sollen, was mich auch ein wenig stutzig gemacht hat, da in meinem Schätzchen ja überwiegend VW-Teile verbaut sind und ich noch nie von anfälligen ZKDen bei VW gehört hab, lediglich von überwiegend häufig reißenden Zahnriemen. Ich hoffe mal, dass du recht hast und die ZKD recht robust ist und vor 200 Tkm eigentlich keine Probleme machen sollte.
    Mich würde mal interessieren, was zu einer defekten ZKD führt bzw. welches Fahrverhalten davor schont und welches solches begünstigt. Wenn die Metalldichtungen 'durchbrennen', gehe ich mal davon aus, dass hohe thermische Belastungen (also schön hoch drehen) den ganzen Prozess drastisch beschleunigen und wenn ich dies These mit der Fahrweise meines Vaters vergleiche, ist sowas nahezu unmöglich, denn der hat den Wagen eigentlich nie höher als 2500 gedreht, eher noch bei 2000 hochgeschaltet.

    Morgen klärt sich dann alles und ich hoffe, positives Feedback am morgigen Abend geben zu können :S

    Ich möchte an dieser Stelle auch wirklich noch mal für das tolle Feedback und die Unterstützung bedanken, denn ich hätte echt nicht gedacht, an nur einem Tag so viel Resonanz zu erhalten. SkodaCommunity.de scheint echt eine tolle Seite zu sein und ich denke mal, dass ich euch erhalten bleibe und hier weiterhin aktiv bin, möglichst aber ohne weitere Defekte :D
     
  17. #16 SuperbRS, 01.11.2010
    SuperbRS

    SuperbRS

    Dabei seit:
    19.01.2007
    Beiträge:
    1.135
    Zustimmungen:
    7
    Ort:
    Markkleeberg Leipzig
    Fahrzeug:
    Octavia Combi 1.4 TSI DSG
    Werkstatt/Händler:
    AC-Weber Leipzig/Taucha/Wachau
    OOOH, das hören wir hier alle gern 8o

    Also wenn du ständig mit überhitztem Kühlwasser rumfährst, dann killt es wirklich bald deine ZKD ;)

    PS: Der (eine) Tipp aus Motor-Talk mit der Wasserpumpe ist auch gleich mit zu erledigen, wenn du den Zahnriemen machen lässt! Ich hoffe der wurde schonmal gemacht, sonst kanns schnell zuende sein mit dem guten Feli ;)
     
  18. #17 Aquatta, 01.11.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    Mit überhitztem Kühlwasser muss ich ja zwangsweise erst seit gestern rumfahren und morgen ist das dann hoffentlich auch wieder gegessen ;)
    Der Zahnriemen ist leider noch original, ist allerdings noch nicht spröde oder porös. Hab mir eigentlich vorgenommen, mich im Dezember selbst zu beschenken und dem Feli einen neuen Zahnriemen und eine dazugehörige neue WaPu zu genehmigen. Ich hoffe mal, dass ich das wirklich erst im Dezember machen muss, weil die ZKD noch intakt ist...
     
  19. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Was dein Meister da meint, sind die Dichtungen an den Skoda Motoren die es auch noch im Felicia gab. Das wären die 1.3 die direkt noch von Skoda stammen.

    Und um diese Metalldichtungen kaputt zu bekommen, muß man schon einiges machen und provozieren. Mal eben heiß fahren wird nicht reichen.

    Viel Glück.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Aquatta, 03.11.2010
    Aquatta

    Aquatta

    Dabei seit:
    31.10.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Nähe von Magdeburg
    Fahrzeug:
    Skoda Felicia LX 1.6
    Kilometerstand:
    110180
    So, gerade um 2 wurde mir endlich der neue Thermoschalter eingebaut und gleich darauf habe ich natürlich eine Probefahrt gemacht - leider ohne Erfolg :( Ich hab versucht, den Motor auf einem Feldweg hier in der Nähe richtig schön heiß zu fahren, also anfahren mit recht viel Gas, anhalten, wieder anfahren und so weiter. Als die Kühlmitteltemperatur war schon beim letzten weißen Strich angelangt und das kann ja nicht die Ideallösung darstellen. Ich bin mir sicher, dass die Temperatur noch weiter angestiegen wäre, wenn ich das Prozedere fortgesetzt hätte.
    Nun würde ich gern wissen - hat jemand noch irgendeine Idee, was es sein könnte? Vielleicht doch die ZKD?! Ist vielleicht das Thermostat schon wieder kaputt?! Ist es doch die Wasserpumpe?! Andere Indikatoren für das Problem kann ich zumindest gerade nicht ausmachen und es wäre echt klasse, wenn jemand noch eine Idee hätte und mir auch recht einfach übermitteln könnte, wie ich gegebenes Teil simpel überprüfen könnte (also das Thermostat ausbauen oder so ist leider nicht drin).
    Ich denke mal, dass ich morgen zu der Skoda Fachwerkstatt fahren muss, wo wir damals das Auto als Neuwagen gekauft haben, um mir von den Mechanikern dort diesen Test mit der Flüssigkeit im Kühlmittelbehälter durchführen zu lassen, welche sich durch eine chemische Reaktion verfärben sollte, wenn Abgase in den Kühlkreislauf gelangen (ich hoffe, ich habe das Prinzip einigermaßen verstanden - habe nur zufällig davon im Netz gelesen, das Verfahren slebst war mir vorher gänzlich unbekannt). Ich bin echt verzweifelt und weiß irgendwie nicht weiter :(
    Vielleicht ist die Liason zwischen mir und meinem Schätzchen dann hier und heute beendet...
     
  22. #20 felicianer, 03.11.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.054
    Zustimmungen:
    292
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Der Lüfter geht aber erst an, wenns schon im roten ist und dann auch nur kurz...
     
Thema: 1.6 - 75 PS - Motortemperatur schwankt trotz gewechselten Thermostats
Besucher kamen mit folgenden Suchen
  1. 1.6 motor im trabant kühler

    ,
  2. Temperatur steigt und kühler geht nicht skoda felicia bj 99

    ,
  3. motortemperatur schwankt

    ,
  4. temperaturmesser spinnt nach zylinderkopfdichtungswechsel,
  5. motortemperatur auto schwankt,
  6. motortemperatur schwankt thermostat,
  7. vw bse thermostat einbauen,
  8. BSE Motortemperatur schwankt
Die Seite wird geladen...

1.6 - 75 PS - Motortemperatur schwankt trotz gewechselten Thermostats - Ähnliche Themen

  1. Kodiaq als 180 PS TSI oder 190 PS Diesel

    Kodiaq als 180 PS TSI oder 190 PS Diesel: Bin gerade in der finalen Entscheidung zum Kodiaqkauf. Bin mir aber noch nicht sicher,ob es der 180 PS TSI oder der 190 PS TDI jeweils als Style...
  2. Baterie wechseln. Skoda Superb 2 Bj. 2008 170 PS Limo.

    Baterie wechseln. Skoda Superb 2 Bj. 2008 170 PS Limo.: Hallo. Ich hab heute meine neue Baterie bekommen ( ENVA 12V 72A 680A ). Sollte für die nächsten 2 Jahre reichen. Bevor ich mit dem Umbau Maßnahme...
  3. Öltemperatur schwankt schnell und stark

    Öltemperatur schwankt schnell und stark: Hallo Leute, bevor wieder direkt irgendwas gesagt wird....... ich habe das Problem hier nicht gefunden. Es geht hier nicht direkt um die Höhe...
  4. Suche Fahrwerksfeder Feder Skoda Superb II Bj. 2008 Limo 170 PS DSG

    Fahrwerksfeder Feder Skoda Superb II Bj. 2008 Limo 170 PS DSG: Hallo, Ich suche für mein Superb 2 Limo Bj. 2008 170 PS DSG ein Federsatz, oder nur HL wenn es möglich wäre. Oder muss ich alle beiden tauschen...
  5. Skoda Octavia 1z5 Thermostat Wechsel.

    Skoda Octavia 1z5 Thermostat Wechsel.: Hallo liebe Skoda Fahrer. Bräuchte bitte mal eure Hilfe. Und zwar ist mein Thermostat kaputt und würde es gerne ersetzen. Thermostat habe ich...