1.4 TSI nimmt kein Gas mehr an ???

Diskutiere 1.4 TSI nimmt kein Gas mehr an ??? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo liebe Skodafreunde, ich habe ein Problem mein Skoda Octavia 1.4 TSI hatte vor hin kein Gas mehr angenommen. Ich bin mit 160 km/h unterwegs...

  1. #1 Tobias 1.4 TSI, 18.02.2012
    Tobias 1.4 TSI

    Tobias 1.4 TSI

    Dabei seit:
    18.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1.4 TSI, 122 PS
    Kilometerstand:
    45000
    Hallo liebe Skodafreunde,

    ich habe ein Problem mein Skoda Octavia 1.4 TSI hatte vor hin kein Gas mehr angenommen.
    Ich bin mit 160 km/h unterwegs gewesen und aufeinmal war nix mehr los ich konnte nicht mehr beschleunigen und wo ich auf 140 km/h runter bin hat er auch nicht mehr beschleunigt.

    kann mir da jemand Helfen ???? ?(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Quax 1978, 18.02.2012
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.644
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Hallo Tobias. Ein paar mehr Infos über Anzeigen im Kombiinstrument wären hilfreich. Oder auch wie der weitere (Heim)Weg gewesen ist. So ist es eher die Nadel im Heuhaufen oder Glaskugelleserei.
     
  4. Eragon

    Eragon

    Dabei seit:
    28.08.2011
    Beiträge:
    172
    Zustimmungen:
    0
  5. #4 Tobias 1.4 TSI, 19.02.2012
    Tobias 1.4 TSI

    Tobias 1.4 TSI

    Dabei seit:
    18.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1.4 TSI, 122 PS
    Kilometerstand:
    45000
    also anzeigen oder irgendwas anderes war nicht zu sehen und der rest des weges nachhause war wieder ganz normal

    ich weiß nicht was das gewesen sein kann aber vielleicht hat es ja was mit dem Turbolader zutun oder ???
    ich weiß es einfach nicht hoffe auf eure Hilfe.

    wenn weitere Infos benötigt werden einfach nachfragen.
     
  6. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    So, du hoffst auf Hilfe, d.h. du erwartest, daß dir jemand hilft.
    Wer dazu aber nähere Daten und ev. Beschreibung der Umstände u. dergleichen will, der soll gefälligst bei dir nachfragen.
    Wie wär's denn, wenn du selbst ein paar Zeilen dazu schreibst?
    Kopfschüttel. :rolleyes:
     
  7. #6 robak-007, 21.02.2012
    robak-007

    robak-007

    Dabei seit:
    20.01.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeug:
    Octavia2FL 1.4 TSI Elegance BJ.01.2010
    Kilometerstand:
    160000
    es sieht so aus als dein wagen aus irgendeinem grund (möglich dass da was defekt ist) in notfallprogramm umgeschaltet hat, nach neustarten war wieder alles beim alten (wie im computer -reset)-der genauer grund kannst Du bei Skoda ablesen lassen wird im fehlerspeicher wohl gespeichert sein.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 mannebaer, 26.02.2012
    mannebaer

    mannebaer

    Dabei seit:
    26.07.2005
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Altdorf/Pfettrach, Bussardtstrasse 21, 84032 Deuts
    Fahrzeug:
    Skoda Octavia Combi II 1.4 TSI, Ambiente
    Werkstatt/Händler:
    Autoforum Landshut
    Kilometerstand:
    94600
    Also ich hatte das selbe Phänomen Anfang Januar auf der Autobahn. Bin damals 4,5 h am Stück Autobahn gefahren mit Dauerregen.
    Habe dabei meistens den Tempomat bei 150 km/h (4000 bis 4500 U/min) eingeschalten.
    Dann wie aus heiterem Himmel, Tempomat ist aktiviert,fällt auf einmal die Drehzahl von ca. 4000 U/min auf 3000 U/min ab. Und bleibt da stehen.
    Ich mach schnell den Tempomaten aus weil gerade am Überholen.
    Tret aus Gas (vorher natürlich runtergeschalten in den 5.Gang) und es passiert nichts. Er beschleunigt nur bis 3000 U/min und dann ist Schluss.
    Bin übrigens auf ebener Strecke (kein Gefälle und keine Steigung). Keine Fehlermeldung im MFA. Das ging so 30 km bis von der Autobahn runter.
    Dann war ich tanken (also Motor aus) danach war wieder alles normal.
    War nicht beim :) weil keine Fehlermeldung in der MFA.
    Ansonsten läuft er wieder normal, nur das man pop off Ventil nicht mehr pfeifen hört.
     
  10. #8 robak-007, 26.02.2012
    robak-007

    robak-007

    Dabei seit:
    20.01.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Hagen
    Fahrzeug:
    Octavia2FL 1.4 TSI Elegance BJ.01.2010
    Kilometerstand:
    160000
    also in beiden fällen es is das gleiche passiert-motor wurde in notlaufprogramm umgeschaltet, nach neustart wieder alles in ordnung, MFA zeigt nichts-es ist schon so, aber der fehler ist im Fehlerspeicher gespeichert-kann bei skoda werkstatt abgelesen werden.
    und für die Zukunft: in änhlichen fällen - einfach auf nächsten Parkplatz fahren-motor kurz aus und dann wieder ein-so wird ein reset gemacht und der Motor läuft wieder normal, aber mann sollte es trotzdem zum werkstatt zum überprüfen fahren...
     
Thema: 1.4 TSI nimmt kein Gas mehr an ???
Die Seite wird geladen...

1.4 TSI nimmt kein Gas mehr an ??? - Ähnliche Themen

  1. 1.2 TSI-Motor

    1.2 TSI-Motor: Hallo, des öfteren wird berichtet, das man seit Anfang April den 1.2TSI Motor nicht mehr bestellen kann. Im Skoda-Konfigurator kann man den 1.2TSI...
  2. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  3. Superb 1.8 TSI Ölverlust am Turbolader

    Superb 1.8 TSI Ölverlust am Turbolader: Hallo Zusammen, seit ca. einer Woche verliert mein Superb Motoröl und hinterlässt natürlich unschöne Flecken hier und überall. Also ab zur...
  4. Sprit Verbrauch 1.2 TSI

    Sprit Verbrauch 1.2 TSI: Hallo zusammen, Ich habe seit Januar einen SB mit 1.2 TSI motor 90 PS mit DSG Getriebe. Früher war ich mit einem 140ps Diesel mit Schalter...
  5. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...