1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten

Diskutiere 1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, unser 90KW 1.4 TSI Facelift (BJ 04/2010) ruckelt die ersten Minuten. Nur im Kaltstart. Zudem hat er bei kaltem Motor (>24 Stunden kalt) und...

  1. #1 lantama, 27.09.2016
    lantama

    lantama

    Dabei seit:
    26.07.2010
    Beiträge:
    28
    Zustimmungen:
    4
    Ort:
    Frankfurt
    Fahrzeug:
    Octavia COMBI (II), 1,4 TSI
    Kilometerstand:
    49000
    Hallo, unser 90KW 1.4 TSI Facelift (BJ 04/2010) ruckelt die ersten Minuten. Nur im Kaltstart. Zudem hat er bei kaltem Motor (>24 Stunden kalt) und sehr warmem Wetter ein unschönes, lautes Motorgeräusch. Das legt sich dann nach 20-60 Sekunden. Wenn es unter 25 Grad ist, ist das viel besser. Nur das Ruckeln hat er fast immer. Das ist nicht so wahnsinnig stark, aber nervig. Fährt sich, als würde er sich leicht verschlucken. Nach 2,3 Kilometern ist das dann weg und er fährt gut.
    Nockenwellenversteller wurde letztes Jahr aufgrund der Symptomatik getauscht. Kette ist laut Werkstatt wohl okay. Die Werkstatt kann das nicht nachvollziehen, sagt sie. Nun ja, ich habe Zweifel an der Aussage. Kerzen sind es nicht, das war vor und nach Tausch. Ich bilde mir ein, dass die Neigung des Parkplatzes eine Rolle spielt. Er steht idR nach vorne geneigt. Die Spritpumpe ist etwas laut, ist mir aufgefallen.
    Ich bin ziemlich ratlos und will mir, weil ich dem Motor nicht mehr traue, einen Neuen holen. Wird dann wohl das III Facelift. Das heisst wir fahren den Alten noch eine Weile...

    Habe hier schon einiges über Ruckeln gelesen. So das Muster habe ich nicht gefunden. Bin für jede Anregung dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lantama, 29.09.2016
    lantama

    lantama

    Dabei seit:
    26.07.2010
    Beiträge:
    28
    Zustimmungen:
    4
    Ort:
    Frankfurt
    Fahrzeug:
    Octavia COMBI (II), 1,4 TSI
    Kilometerstand:
    49000
    Ich habe mich gestern noch mal länger mit dem Werkstattmeister unterhalten, wollte eigentlich nur ein paar Kleinteile kaufen. Der sagte mir, dass wäre wirklich normal, wenn ein TSI dieser Baureihe in die Jahre kommt. Es gäbe auch keine Updates für das Verhalten in der Skodadatenbank für mein Modell. Die Lebensdauer des Motors wäre nicht beeinträchtigt. Das Verhalten wäre bekannt, ohne eine wirklich Lösung. Kann das jemand bestätigen?

    Ich möchte das Auto ja auch irgendwann verkaufen. An privat wäre so auf jeden Fall schon schwierig. Ich würde ein Auto mit solchen Zicken nicht kaufen.
     
  4. #3 SportLEr, 30.09.2016
    SportLEr

    SportLEr

    Dabei seit:
    02.03.2014
    Beiträge:
    313
    Zustimmungen:
    49
    Fahrzeug:
    Mercedes - Benz C Klasse T Modell
    So wirklich nützliches kann ich zur Fehlerbehebung nicht beisteuern, aber es ist eine bodenlose Frechheit zu behaupten, dass das normal ist.
    Das Auto ist erst sechs Jahre alt, - bei vernünftig geführtem Serviceheft sollte sowas nicht vorkommen!
    Persönlich würde ich noch in einer anderen Werkstatt einen Rat einholen denn offensichtlich will man dir dort nicht helfen oder das Ding schnellstmöglich loswerden.
     
  5. #4 ertromp, 30.09.2016
    ertromp

    ertromp

    Dabei seit:
    12.10.2013
    Beiträge:
    27
    Zustimmungen:
    2
    Ort:
    Holland
    Fahrzeug:
    Skoda Octavia II 1.4TSI Combi Elegance
    Kilometerstand:
    54000
    Das kann normal sein an CAXA motor 1.4 TSI
    Das ist für Heizung der Katalysator.

    Nach kalten start beim Kühlmittel Temperatur zwischen 18 bis 33 °C und nach das der motor minimal 6 stunden nicht hat gedreht wird der "katheizung" aktiviert.
    Das Zündung Moment wird später gesetzt und Kraftstoff wird nach eingespritzt
    Hierdurch bekomt man ein höhere Abgas Temperatur
    Und ach das stationär laufen wird erhöht. Dies für max. 45 seconden.
    Verzeihung für meine Deutsch ;(
     
  6. #5 SportLEr, 30.09.2016
    SportLEr

    SportLEr

    Dabei seit:
    02.03.2014
    Beiträge:
    313
    Zustimmungen:
    49
    Fahrzeug:
    Mercedes - Benz C Klasse T Modell
    Wenn das stand der Technik ist weiß ich auch nicht. :D
     
  7. #6 lantama, 30.09.2016
    lantama

    lantama

    Dabei seit:
    26.07.2010
    Beiträge:
    28
    Zustimmungen:
    4
    Ort:
    Frankfurt
    Fahrzeug:
    Octavia COMBI (II), 1,4 TSI
    Kilometerstand:
    49000
    Genau, davon sprach er. Verbrennung im Kat, oder so was. Ich dachte immer im Kat dürfte kein Treibstoff sein. Aber wahrscheinlich habe ich das System nicht wirklich verstanden. Ich frage mich halt, warum das mit den Jahren auftritt.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 ertromp, 30.09.2016
    ertromp

    ertromp

    Dabei seit:
    12.10.2013
    Beiträge:
    27
    Zustimmungen:
    2
    Ort:
    Holland
    Fahrzeug:
    Skoda Octavia II 1.4TSI Combi Elegance
    Kilometerstand:
    54000
    Katheizung nur wan die folgende Bedingungen erreicht sind

    • Bestimmte Bedingungen der letzte fahrt realisiert sind.
    • Der stillstand ein bestimmter zeit uberschritten hast
    • Der Kühlwasser Temperatur bij Anfang start liegt zwischen 18 en 33°C.


    Die status "katheizung aktiv" kan Mann sehen mit VCDS in Messwerte 222/4.
     
  10. #8 lantama, 30.09.2016
    lantama

    lantama

    Dabei seit:
    26.07.2010
    Beiträge:
    28
    Zustimmungen:
    4
    Ort:
    Frankfurt
    Fahrzeug:
    Octavia COMBI (II), 1,4 TSI
    Kilometerstand:
    49000
    ertromp gefällt das.
Thema:

1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten

Die Seite wird geladen...

1,4 TSI 90kw Motor ruckelt kalt die ersten Minuten - Ähnliche Themen

  1. Octavia III Columbus 2 MIB 1 Touchscreenprobleme bei Kälte - behoben (?)

    Columbus 2 MIB 1 Touchscreenprobleme bei Kälte - behoben (?): Hallo, seit ca. 3 Monaten fahre ich einen Octavia 5e Combi 2.0 TDI mit dem Columbus 2 MIB 1 drin. Mir ist relativ früh aufgefallen, dass der...
  2. Bald Octavia 1.4 TSI

    Bald Octavia 1.4 TSI: Hallo, ich werde ab 24.1.17 einen Octavia 1.4 mit 150 PS fahren. Grund : Mein 7er Golf mit 105 PS war als Zugmaschine für meinen Weinsberg Cora...
  3. Neuer 1.4 TSI mit Fragen

    Neuer 1.4 TSI mit Fragen: Hallo zusammen, bin absolut neu im Forum und wollt mal etwas von euren Erfahrungen profitieren. Ich hab am letzten Freitag meinen Nagelneuen...
  4. Erfahrungen 1,2 TSi (86PS) und 1,0 TSI im Octavia

    Erfahrungen 1,2 TSi (86PS) und 1,0 TSI im Octavia: Hallo Octi-Freunde, ich bin relativ NEU hier, lese aber schon eine längere Zeit diverse Themen mit ... Leider findet man keine oder (fast) keine...
  5. Feedback Kauf/Lieferzeit/erster Eindruck Combi

    Feedback Kauf/Lieferzeit/erster Eindruck Combi: Hallo zusammen, da ich in den letzten Monaten recht viel von den Einträgen hier profitiert habe und vermutlich auch in Zukunft noch werde, will...