1.4 16V "stirbt" kurz ab

Diskutiere 1.4 16V "stirbt" kurz ab im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Leute, Mein 1.4 16V (75PS) BJ. 2003 stirbt während der Fahrt ab und zu mal kurz ab. Meistens wenn ich ihn rollen lasse und wieder aufs Gas...

  1. #1 meisterB, 05.08.2011
    meisterB

    meisterB

    Dabei seit:
    25.01.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    96524 Föritz
    Fahrzeug:
    Skoda Fabia 1.4 16V 6Y Bj. 2003
    Kilometerstand:
    158000
    Hallo Leute,
    Mein 1.4 16V (75PS) BJ. 2003 stirbt während der Fahrt ab und zu mal kurz ab. Meistens wenn ich ihn rollen lasse und wieder aufs Gas gehe. Er nimmt kurz nix an und kommt aber wieder.
    Ich habe zwei Verdächtige:
    Primär mal das Drosselklappengehäuse. Es wird wieder mal total verdreckt sein. Diesmal will ich es selbst reinigen. Davor hab ich keine Angst, allerdings muss es ja nach der Reinigung zurückgesetzt werden. Ich habe ein OBD-Kabel hier. Kennt jemand eine freie Software mit der ich das Zurücksetzen machen kann?
    Zweiter Verdächtiger wäre der Benzinfilter. Ich habe 155tkm auf der Uhr und den noch nie gewechselt... Ich schließe das aber eigentlich aus, werde ihn aber bei nächster Gelegenheit austauschen.
    Mir kommt es auch so vor als ob das Problem nur bei Fahrten im Reservebereich auftritt.
    Hat jemand noch eine Idee?

    Grüße,
    Sebastian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meisterB, 11.10.2011
    meisterB

    meisterB

    Dabei seit:
    25.01.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    96524 Föritz
    Fahrzeug:
    Skoda Fabia 1.4 16V 6Y Bj. 2003
    Kilometerstand:
    158000
    Ich hol das einfach mal wieder hoch, da ich nach ein bisschen Lesen hier noch einen Hinweis auf den Kurbelwellensensor gefunden habe. Der Motor läuft tatsächlich manchmal ein bisschen "unruhuig".
    Im Fehlerspeicher steht allerdings nichts.
    Wo finde ich den Sensor denn genau? Muss ja irgendwo unten am Block sein.

    Grüße, Sebastian
     
  4. #3 Hellacopter, 16.10.2011
    Hellacopter

    Hellacopter

    Dabei seit:
    04.10.2009
    Beiträge:
    453
    Zustimmungen:
    1
    Ort:
    53545 Nähe Linz am Rhein
    Fahrzeug:
    Yeti 1,8 TSI LPG
    Kilometerstand:
    23000
    Hatte letzden Sommer auch dieses Phänomen gehabt aber nur an heißen Tagen...
    Immer wenn ich den Berg runtergefahren und vom Gaspedal gegangen bin... EINGEKUPPELT fiel die Drehzahl komplett auf null und nen kurzen Moment später war wieder alles normal.. Kamm aber immer sporadisch und nicht nachproduzierbar :( .
    Eine Fahrt mit dem OBD Scanner verlief erfolglos: ebenfalls keine Fehler. Dann kam der Herbst und alles lief wie am Schnürchen, diesen Sommer auch keine Fehler.
    Drosselklappe brauchste nicht resetten, nur wenn du ne neue hast. Die Stellt sich selber ein wenn du die Zündung ohne zu starten ca. 15 Sekunden stehen lässt (sieht dann auch das sie einmal komplett auf und zu geht).

    ist dein Auspuff dicht?
    Vlt ist das Flexrohr unddicht und die Lambda Sonde misst mist.
     
  5. therde

    therde

    Dabei seit:
    11.12.2005
    Beiträge:
    368
    Zustimmungen:
    0
    Ort:
    Hannover
    Kilometerstand:
    55000
    Moinsen,
    ich glaube ohne vernünftiges Diagnosegerät wirst du nicht weiter kommen.

    Soweit ich weiss kannst du die DK auch ohne neues anlernen reinigen. Oder zahlst bei
    VW im Zweifel einen 10er in die KK.

    Bezügl. Flexrohr: Hinter dem Flexrohr ist nur die Diagnosesonde, die hat nichts mit
    der eigentlichen Gemischbildung zutun.

    Grüße,
    Timo
     
  6. #5 Blacksid, 29.10.2011
    Blacksid

    Blacksid

    Dabei seit:
    29.10.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Fabia 6Y 1.4 16V (101PS/75KW)
    Wir hatten bis vor kurzen das gleiche Problem wir sind auf die Autobahn und nach ca. 30 km Drehzahlmesser komplett runter und als ob alles tot wäre nun haben wir ein Freund gebeten und zu helfen zum glück arbeitet er beim ADAC haben über OBD Scanner alles geprüft und es kam raus das der Wärmesensor ein Treffer weg hatte und dadurch hat sich kurz alles abgeschaltet hat....vlt. hilft es euch etwas weiter bin.
    Sry wenn ich nicht genau beschreiben kann was sich genau abschaltet kenne mich in den dingen noch nicht so gut aus-.-

    mfg Black ;)
     
Thema: 1.4 16V "stirbt" kurz ab
Die Seite wird geladen...

1.4 16V "stirbt" kurz ab - Ähnliche Themen

  1. 1.4 TDI - Brummen bei niedrigen Drehzahlen

    1.4 TDI - Brummen bei niedrigen Drehzahlen: Moin Gestern bin ich mit meinem F3 MJ2016 die erste wirkliche AB-Langstrecke gefahren - ca. 450km nach Österreich Nach ca. 300km trat folgendes...
  2. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  3. 1.4 TSI, Frage zu Oelmessstab und wieviel Oel drin ist

    1.4 TSI, Frage zu Oelmessstab und wieviel Oel drin ist: Fahre seit kurzem einen 1.4 TSI Octavia. Habe neulich den Oelmessstab herausgezogen, um zu schauen, wieviel Oel drin ist. Jedoch habe ich bemerkt,...
  4. Übergabe beim freundlichen wie läuft Sie ab?

    Übergabe beim freundlichen wie läuft Sie ab?: Mal ne Frage an die, die Ihren Bären schon haben. Wie ist die Übergabe beim freundlichen gelaufen?? Ausführlich, schnell? Wie lange hats gedauert....
  5. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...