1.4 16V AUA stottert sporadisch

Diskutiere 1.4 16V AUA stottert sporadisch im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo! Mein Motor stottert im Leerlauf nach dem Motorstart und schwankt zwischen geschätzen 700 bis 1000 Umdrehungen. Besonders wenn der Motor...

  1. #1 gruenerpfeil, 08.07.2011
    gruenerpfeil

    gruenerpfeil

    Dabei seit:
    31.10.2006
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi 1.4 16V Elegance 75 PS
    Hallo!

    Mein Motor stottert im Leerlauf nach dem Motorstart und schwankt zwischen geschätzen 700 bis 1000 Umdrehungen. Besonders wenn der Motor halbwarm ist - also ein kurzes Stück gefahren wurde. Inwiefern starke Sonneneinstrahlung beim noch kalten Motor eine Rolle spielt konnte ich noch nicht in Erfahrung bringen, da ich darauf noch nicht geachtet habe.
    Nun ist es auch so, dass er beim Anfahren und Rangieren mit Standgas sporadisch ausgeht bzw. auszugehen droht. Beispiel: Ich fahre aus der Garage raus und rangiere ein wenig mit Standgas - der Motor geht aus. Ich war bisher davon ausgegangen, dass ich in solche Fällen die Kupplung zu schnell kommen gelassen habe.

    Letzte Woche beim Ausparken aus einer engen Parklücke musste ich sehr rangieren, um aus der Lücke rauszukommen. Also mit voll eingeschlagenen Rädern und schleifender Kupplung mit Standgas vor und zurück gefahren und siehe da, er wollte ausgehen. Hab dann sofort die Kupplung getreten und er blieb an. Beim endgültigen Rausfahren aus der Parklücke hab ich dann entgegen meiner sonstigen Angewohnheit Gas gegeben und er stotterte nicht.

    Die Kühlmitteltemperaturanzeige funktioniert einwandfrei.

    Ich hab im Forum als mögliche Ursache folgendes ausmachen können:
    Drosselklappe
    Kühlmitteltemeperatursensor (Motortemperatursensor; damit scheint der Kühlmitteltemeperatursensor gemeint zu sein; schließe ich aber aus)
    Zündkerzen
    Zündkabel
    Zahnriemen (Steuerzeiten stimmen nicht)
    Einspritzdüsen verdreckt oder defekt


    Mir ist allerdings schon vor längerer Zeit aufgefallen, dass die Temperaturanzeige (Außenthermometer) kurz nach dem Start einen anderen Wert ausgibt als nach ein paar Kilometern Fahrt. Zum Beispiel fiel die Anzeige von 28,5°C (kurz nach dem Start) auf 26°C.
    Ist das so normal oder ist der Temperatursensor defekt? Und könnte vielleicht auch ein defekter Außentemperatursensor ein Stottern und vielleicht auch ein schlechtes Anspringen verursachen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hallo! Das ist völlig normal und in Ordnung so.
    Der Außentemperaturfühler hat keinerlei Einfluss auf die Motorsteuerung.

    MfG
     
  4. mrbabu

    mrbabu

    Dabei seit:
    28.08.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo lieber gruenerpfeil

    bin ja voll aus dem häuschen, habe nähmlich das gleiche problem. Aber dazu habe ich noch eine gasanlage. konnte leider noch nich herausfinden ob es nur passiert wen ich in gas betrieb fahre oder ob es unabhängig dafon ist...

    mhh was mir aber aufgefallen ist das die drehzahl sehr schnell abfällt und dan erst will er ausgehen: der kampf los geht -->ich will ausgehn. doch nicht. doch. nein. verdammt....!!!

    warst du schon in einer werkstatt oder hast du schon eine lösung gefunden???
     
  5. #4 gruenerpfeil, 07.09.2011
    gruenerpfeil

    gruenerpfeil

    Dabei seit:
    31.10.2006
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi 1.4 16V Elegance 75 PS
    Hallo mrbabu,

    ich hab bis jetzt der Werkstatt noch nicht davon berichtet und auch noch keine Lösung gefunden. Da ich in der Regel gleich nach dem Motorstart freie Fahrt habe und somit nicht im Leerlauf bin, hat mich das Problem bisher nicht übermäßig gestört. Bisher.

    Als ich letztens mit eingeschalteter Klimaanlage von der Autobahn kam und kurz vorm Ziel an einer roten Ampel die Klimaanlage ausstellte, fing die Drehzahl für gefühlte 20 bis 30 Sekunden an, im Bereich von 500 bis 1000 Umdrehungen stark zu schwanken. Ich hatte echt Angst er geht mir gleich aus. Und plötzlich - als wäre nichts gewesen - lief er wieder ganz ruhig bei den gewohnten knapp 800 Umdrehungen.

    Werd nun der Werkstatt davon berichten und schauen was sie meint.
     
  6. #5 gruenerpfeil, 28.02.2012
    gruenerpfeil

    gruenerpfeil

    Dabei seit:
    31.10.2006
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi 1.4 16V Elegance 75 PS
    Nachdem die Drosselklappe und diverse Leitungen und teilweise die Ansauganlage gereinigt wurden, trat das Problem mit Drehzahlschwankungen nur noch einmal auf (im Stand im Leerlauf ohne eingeschaltete Klimaanlage). Seitdem ist Ruhe. Ich hoffe es bleibt so.
     
  7. #6 gruenerpfeil, 09.05.2012
    gruenerpfeil

    gruenerpfeil

    Dabei seit:
    31.10.2006
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi 1.4 16V Elegance 75 PS
    Hat leider nichts gebracht. Die Drehzahl hat seitdem wieder einmal im Stand im Leerlauf ohne eingeschaltete Klimaanlage stark geschwankt. Nach einem Tritt auf's Gaspedal war es weg.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Commifreak, 19.05.2012
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Ich hatte das Problem bis dato nur ein einziges mal, im Standgas, das ganze Auto hat vibriert ;) - einmal Gas gegeben und gut war, das ist jetz ein paar Monate her und nie wieder aufgetreten.

    Fehlerspeicher sagt nichts? Ansonsten, Standgas wird ja über die DK geregelt, elektronisch - wenn die die Schleiferbahn einen weg hat dürfte das gleiche Phänomen auftreten. Bei mir habe ich es nie weiter beachtet, es trat nie wieder auf.

    Falls du was rausfindest, schreib hier deine Erfahrungen ;)
     
  10. #8 martin_v_h, 29.03.2013
    martin_v_h

    martin_v_h

    Dabei seit:
    09.12.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Fabia I Ambiente, 1,4 16V 75PS
    Werkstatt/Händler:
    AH Europa
    Kilometerstand:
    78000
    Ich muss diesen Thread mal wieder ausgraben... Mein Fabia hat nämlich seit 2-3 Monaten das gleiche Problem. Leider ist es absolut nicht reproduzierbar... Im Leerlauf schwankt auch bei mir die Drehzahl. Habe auch erst gedacht, dass es vielleicht an der Gasanlage liegt, aber da es auch passiert wenn ich auf Benzin fahre würde ich das mal ausschließen. Fehlerspeicher sagt bei mir nix dazu... Ein kurzer Tritt aufs Gaspedal behebt das Problem auch wieder für eine gewisse Zeit. Da es bei mir leider (gefühlt) immer schlimmer wird muss ich langsam mal den Fehler finden. Habt ihr denn nun rausgefunden woran es gelegen hat???

    Wäre für jeden weiteren Tipp dankbar...
     
Thema: 1.4 16V AUA stottert sporadisch
Die Seite wird geladen...

1.4 16V AUA stottert sporadisch - Ähnliche Themen

  1. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  2. 1.4 TSI, Frage zu Oelmessstab und wieviel Oel drin ist

    1.4 TSI, Frage zu Oelmessstab und wieviel Oel drin ist: Fahre seit kurzem einen 1.4 TSI Octavia. Habe neulich den Oelmessstab herausgezogen, um zu schauen, wieviel Oel drin ist. Jedoch habe ich bemerkt,...
  3. Kaufberatung Skoda Fabia 1,4 16V Comfort mit 100PS

    Kaufberatung Skoda Fabia 1,4 16V Comfort mit 100PS: Hallo ihr lieben, ich fahre nun schon einige Jahre einen Vw Lupo mit 50PS. Leider hat mir der Lupo einfach zu viele Macken (Motor kann im Winter...
  4. Wegfahrsperre Skoda Fabia Combi 1,4 16v bj 2001

    Wegfahrsperre Skoda Fabia Combi 1,4 16v bj 2001: Habe ein Problem mit meinem Skoda bei mir schaltet sich manchmal die Wegfahrsperre nicht frei habe es mit haupt- und Ersatzschlüssel probiert aber...
  5. So klingt ein 1.4 Tsi nach...

    So klingt ein 1.4 Tsi nach...: ... 5 Monaten Standzeit mit Castrol Edge 5W30 :|. https://sendvid.com/d860iyjr Bin gespannt ob es mit dem Addinol im April 2018 anders klingt....