1.4 16V 100 PS... VAG-COM Probleme

Diskutiere 1.4 16V 100 PS... VAG-COM Probleme im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Entschuldigen meine schlechte Deutsch sprache.... Ich habe eine ebay USB-OBD Interface getestet und fuer meine Auto geht nicht. Ich habe...

  1. #1 rvacaru, 01.04.2005
    rvacaru

    rvacaru Guest

    Hallo

    Entschuldigen meine schlechte Deutsch sprache....

    Ich habe eine ebay USB-OBD Interface getestet und fuer meine Auto geht nicht. Ich habe getestet mit VAG-COM 3112.

    Nur an die "Engine" block es ist nicht moeglich zu verbinden, andere are OK (klima, instrumente, etc).

    Ich habe also versucht einige Protocol parameter zu aendern, aber kein Glueck...

    Ich habe Skoda Fabia Comfort 1.4 16V (74kW), EZ: 11/2001, MotorCode AUB, ECU: Magneti Marelli

    Diese ist die zweite Interface ich habe getestet (erste war seriell) und kein Glueck....

    Gibt es speziell parameter in der Protokol Setup fuer Vag-COM fuer meine ECU ?
     
  2. #2 creative-cardesign, 02.04.2005
    creative-cardesign

    creative-cardesign Guest

    nein spezielle einstellungen gibts da eigentlich nicht...

    man sollte aber die Geschwindigkeit (also die Datenrate) möglichst langsam einstellen wenn es probleme gibt zu verbinden..
    hat mir bei meinem Polo GTI (hatte ich vor dem Fabia RS) dann geholfen!
     
  3. #3 Theresias, 02.04.2005
    Theresias

    Theresias Guest

    Das würde ich so nicht sagen...

    Möglichst langsam, nein - eine bestimmte Datenrate, ja.

    Aber mit einem richtigen Interface wäre das nicht passiert... ;)
     
  4. #4 Jürgen K, 02.04.2005
    Jürgen K

    Jürgen K

    Dabei seit:
    21.01.2002
    Beiträge:
    59
    Zustimmungen:
    2
    Ort:
    Hamburg Freesienweg 22395 Deutschland
    Fahrzeug:
    Fabia 3, 1.2 TSI Eu Import
    Werkstatt/Händler:
    Autowelt Simon
    Kilometerstand:
    70
    Hallo RVACARU,
    kann es sein, das es sich bei der VAG Com Version um die Shareware Version handelt?

    :fahren:

    Falls ja, dann ist der Zugriff auf diverse Programmteile nicht möglich.

    Viel Glück
     
  5. #5 rvacaru, 02.04.2005
    rvacaru

    rvacaru Guest

    Alles lauft Super mit StartBaudRate = 9600

    Topic closed.
     
Thema:

1.4 16V 100 PS... VAG-COM Probleme

Die Seite wird geladen...

1.4 16V 100 PS... VAG-COM Probleme - Ähnliche Themen

  1. Skoda Fabia 1 (6Y) 1.4 TDI Combi AMF Leistungsabfall und geht aus!

    Skoda Fabia 1 (6Y) 1.4 TDI Combi AMF Leistungsabfall und geht aus!: Hallo liebe Community, habe ein noch nicht gelöstes Problem mit meinem Skoda Fabia 1 (6Y) 1.4 TDI(3 Zylinder) Combi AMF: Er hat während der...
  2. Türschloss HR VAG GOLF IV 52974

    Türschloss HR VAG GOLF IV 52974: Habe das Türschloss im Skoda Octavia eingebaut. Dabei ist mir aufgefallen, dass der Hebel - an dem der innere Seilzug eingehängt wird -...
  3. Verbrauch in der Einfahrphase 1.4 TSI 150ps

    Verbrauch in der Einfahrphase 1.4 TSI 150ps: Moin moin, was habt ihr bisher für Erfahrungen beim Facelift mit der oben genannten Motorisierung gemacht? Beim ersten Tank hatte ich laut MFA 7.7...
  4. Skoda Fabia 6y 1.4 16v Ta Technix Gewindefahrwerk

    Skoda Fabia 6y 1.4 16v Ta Technix Gewindefahrwerk: Moinsen an alle, Ich habe einne Skoda Fabia 6y2 1.4 16v von 2006 da und wollte mir ein Gewindefahrwerk von Ta Technix zulegen, und wollte hier...
  5. Superb 280 PS - Beschleunigung 0-100 mit Launch Control

    Superb 280 PS - Beschleunigung 0-100 mit Launch Control: Anbei der Wert aus der Skoda OneApp. 4.4 sec von 0-100 Wie siehts bei euch aus?