1.2 TSI Leistungsverlust (evtl. kein Ladedruck?)

Diskutiere 1.2 TSI Leistungsverlust (evtl. kein Ladedruck?) im Skoda Roomster Forum Forum im Bereich Skoda Forum; Heute das 2. Mal binnen 14 Tagen gehabt: Über eine längere Strecke stockender Verkehr / Stau, Fahrzeug lasse ich überwiegend im 2. Gang mit wenig...

  1. Fluffy

    Fluffy

    Dabei seit:
    28.05.2011
    Beiträge:
    155
    Zustimmungen:
    6
    Fahrzeug:
    Roomster 1,2 TSI 86PS
    Heute das 2. Mal binnen 14 Tagen gehabt: Über eine längere Strecke stockender Verkehr / Stau, Fahrzeug lasse ich überwiegend im 2. Gang mit wenig Gas rollen.
    Nachdem der Verkehr wieder rollt, zieht der Motor nicht wie gewohnt, der sonst ab ca. 2000 U/min spürbare Turboschub bleibt aus. (Motor läuft aber sauber, kein Ruckeln etc., Kontrolllämpchen geht auch keins an).

    Bei der ersten Gelegenheit habe ich angehalten und unter die Haube geschaut. War nichts Besonderes zu erkennen (wie auch, in dem Kabel- und Leitungsgewirr), also Motor wieder gestartet und weiter gefahren. Und oh Wunder, der Motor zog wieder normal.
    Heute genau das gleiche Spiel, nach dem Neustart läuft der Motor wieder normal.

    Kommt mir so vor, als würde kein Ladedruck aufgebaut.
    Hat das schon mal jemand gehabt? Wo soll ich zu suchen anfangen?
     
  2. #2 Kawakini, 19.04.2016
    Kawakini

    Kawakini

    Dabei seit:
    09.07.2011
    Beiträge:
    44
    Zustimmungen:
    2
    Hi. Vielleicht wenn möglich ohne motorabstellen zum Fehler bzw. Istwerte auslesen fahren.
    Mfg steffen
     
  3. #3 Holger01, 19.04.2016
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    2.416
    Zustimmungen:
    579
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    So ähnlich hatte ich das auch, aber da ging die esp leuchte an mit einem Ping Ton. Fehlerauslese sagte Luftdurchsatz zu gering.
     
  4. Fluffy

    Fluffy

    Dabei seit:
    28.05.2011
    Beiträge:
    155
    Zustimmungen:
    6
    Fahrzeug:
    Roomster 1,2 TSI 86PS
    Und was hast du dann gemacht?
     
  5. #5 alimustafatuning, 20.04.2016
    alimustafatuning

    alimustafatuning Guest

    Wastegate funktioniert nicht richtig. Turbo wird ja irgendwie geregelt. Motor geht nur bei Überdruck in Störung. Zu wenig Druck zu wenig Leistung keine Motornotlaufstörung. Ladedruck Regelung überprüfen
     
  6. NUE154

    NUE154

    Dabei seit:
    13.06.2012
    Beiträge:
    94
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeug:
    Toyota Auris TS Hybrid
    ...wenn vorhanden: klemmendes Wastegate,besonders wenn Motor richtig warm ist.
    Man kann diese Wastegateverstellstange per VCDS hin und her fahren lassen oder bei Zündung aus per Hand bzw. bei sehr heißem Motor mit einer Flachzange.
     
  7. #7 Holger01, 21.04.2016
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    2.416
    Zustimmungen:
    579
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    Bisher noch nichts gemacht, da es nur zweimal aufgetreten ist und nach dem Neustart des Motors alles wieder wie vorher war. Werde demnächst aber mal auf anraten die Drosselklappe reinigen.
     
  8. Fluffy

    Fluffy

    Dabei seit:
    28.05.2011
    Beiträge:
    155
    Zustimmungen:
    6
    Fahrzeug:
    Roomster 1,2 TSI 86PS
    Verdreckte Drosselklappe würde bei mir auch die sporadischen Aussetzer im Leerlauf erklären. Gehe ich mal als erstes an.
     
  9. Fluffy

    Fluffy

    Dabei seit:
    28.05.2011
    Beiträge:
    155
    Zustimmungen:
    6
    Fahrzeug:
    Roomster 1,2 TSI 86PS
    Nachdem der Fehler (Leistungsverlust) immer wieder mal aufgetreten ist, habe ich meinen Urlaub genutzt, und die Drosselklappe samt Zuleitungen ausgebaut und gereinigt. War ziemlich versottet, vermutlich kommt über die AGR einiges an Verbrennungsrückständen zurück in den Ansaugbereich.
    Seit vier Wochen läuft der Motor jetzt ohne Mucken.
     
    Mexxin und Streiko gefällt das.
Thema: 1.2 TSI Leistungsverlust (evtl. kein Ladedruck?)
Besucher kamen mit folgenden Suchen
  1. skoda roomster 1.2 tsi leistungsverlust

    ,
  2. skoda roomster 1.2 leistungsverlust

    ,
  3. leistungsverlust skoda rumster

    ,
  4. skoda fabiakombi 1 2 TSI Leistungsverlust,
  5. skoda roomster forum 1.2 leistungsverlust bei kaltem motor,
  6. 1.2 tsi leistungs verlulst,
  7. 1.2 tsi ladedruck Verlust,
  8. skoda yeti 1.2 tsi ladedruck
Die Seite wird geladen...

1.2 TSI Leistungsverlust (evtl. kein Ladedruck?) - Ähnliche Themen

  1. Octavia 2.0 TSI RS 1z leistungsverlust

    Octavia 2.0 TSI RS 1z leistungsverlust: Hallo folgendes Problem mein Skoda bringt seit ein paar Tagen keinen volle Motorleistung mehr bzw denke ich das er nicht den vollen Ladedruck hat...
  2. Problem mit Trommelbremse 1.2 HTP

    Problem mit Trommelbremse 1.2 HTP: Guten Abend alle miteinander! Ich bin Daniel,neu hier und komme auch gleich mit meinem ersten Problem. Selbstverständlich habe ich Forum und Netz...
  3. Meinungen zum 1.4. TSI G-Tec

    Meinungen zum 1.4. TSI G-Tec: Hallo liebe Community, Ich muss Mal euer geballtes Fachwissen in Anspruch nehmen. Ich habe einen Skoda Octavia mit Gas/Benzin Antrieb im Auge....
  4. Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen

    Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen: Hallo, hat jemand Erfahrungen mit dem neuen 1.8 TSI Octavia 2017 als Schaltwagen gemacht? Ich weiß dass die meisten Leute die DSG Automatik...
  5. Suche Downpipe für 1,2 tsi 2016 110PS Schalter

    Suche Downpipe für 1,2 tsi 2016 110PS Schalter: Hallo zusammen Suche für meinen Monte eine andere downpipe. Habe auch bei hg- Motorsport einige gefunden. Lohnt es sich das der kleine besser...