1.2 HTP springt warm nicht an

Diskutiere 1.2 HTP springt warm nicht an im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo, ich fahre seit 3 Jahren einen Roomster 1.2 HTP 51kW Bj. 2008. Der Wagen war bisher immer zuverlässig, aber seit kurzem hat er folgendes...
  • 1.2 HTP springt warm nicht an Beitrag #1

RoomsterPrince

Dabei seit
02.09.2022
Beiträge
3
Zustimmungen
2
Hallo, ich fahre seit 3 Jahren einen Roomster 1.2 HTP 51kW Bj. 2008. Der Wagen war bisher immer zuverlässig, aber seit kurzem hat er folgendes Problem:

Ist der Motor warm gefahren und der Wagen wird abgestellt (z.B. beim Supermarkt) und man möchte nach ca. einer halben Stunde wieder losfahren, springt er einfach nicht an. Der Anlasser orgelt, aber es passiert nichts. Lässt man ihn mit offener Motorhaube 20 Minuten abkühlen, läuft er wieder einwandfrei. Es scheint sich also um ein thermisches Problem zu handeln. Während der Fahrt passiert nichts, da reicht wahrscheinlich die Frischluft, die während der Fahrt in den Motorraum strömt.

Als ich das Problem am Montag zum ersten Mal hatte, hab ich erstmal den ADAC gerufen. Bis dieser da war, war der Wagen soweit abgekühlt, dass er wieder ganz normal ansprang. Der nette Herr hat dann natürlich trotzdem den Fehlerspeicher ausgelesen, dort waren aber keine Fehler abgelegt. Allerdings konnte er wohl erkennen, dass das ABS mal den Kontakt zum Motorsteuergerät verloren hat. Er hat dann erstmal beim Steuergerät selber nachgeschaut, ob die Stecker alle in Ordnung sind. Dabei ist aufgefallen, dass bei der Halterung des Steuergeräts eine Plastiknase kaputt war und das Steuergerät frei hin- und herwackeln konnte. Das soll natürlich nicht sein. Die Steckverbindungen und Kontakte sahen aber soweit in Ordnung aus.
Die Halterung habe ich zwischenzeitlich selber getauscht und auch sicherheitshalber neue Zündkerzen verbaut.

Heute hatte ich das Problem wieder, und mir ist aufgefallen, dass wenn man den Wagen unmittelbar nach der Fahrt abstellt, den Motor ausmacht, aber die Zündung anlässt, die Temperaturanzeige des Kühlwassers korrekt auf etwa 89° steht.

Lässt man ihn jetzt eine Weile stehen und "aufheizen", zeigt die Temperaturanzeige bei eingeschalteter Zündung gar nichts an, obwohl der Motor warm ist! Außerdem leuchten ABS + ESP dauerhaft, das tun die Lämpchen sonst nicht.

Frage 1: Ich habe bezüglich des Fehlers schon Recherche bei Google betrieben, und das mit dem defekten Temperatursensor ist mir schon mehrfach untergekommen. Das klingt erstmal plausibel, aber würde das nicht auch dazu führen, dass der Wagen die Temperatur dauerhaft nicht mehr anzeigt?

Frage 2: Der ADAC-Mann meinte, das Problem könnte vielleicht vom Steuergerät herrühren (durch die kaputte Halterung zuviel hin- und hergeschleudert) und ich soll das mal einschicken lassen, damit es von einem Fachbetrieb geprüft wird. Das sei wohl viel billiger als ein neues. Von einem Gebrauchten hat er mir abgeraten, da man von außen nicht sehen kann, ob die in Ordnung sind. Zumal die oft erst angelernt werden müssen. Haltet ihr das für sinnvoll bzw. könnte das Fehlerbild mit der fehlenden Temperaturanzeige auch von einem defekten Steuergerät herrühren?


Ich freue mich auf eure Antworten :)
 
  • 1.2 HTP springt warm nicht an Beitrag #2

RoomsterPrince

Dabei seit
02.09.2022
Beiträge
3
Zustimmungen
2
Nachtrag: Ich habe heute beim lokalen Teilehändler einen neuen Kühlmitteltemperatursensor geholt und diesen getauscht - das Problem besteht weiterhin. Dass die Anzeige im Kombiinstrument bei heißem Motor nicht mehr geht, scheint also ein Folgeproblem von irgendwas anderem zu sein. Ich bin mir jetzt ziemlich sicher, dass tatsächlich das Steuergerät einen Knacks weg hat und die Ursache ist. Das würde auch das leuchtende ABS bzw. ESP-Lämpchen erklären. Ich kümmere mich nächste Woche darum, dass es eingeschickt wird und poste hier nochmal ein Update, falls das die Lösung war.
 
  • 1.2 HTP springt warm nicht an Beitrag #3

Prizo

Dabei seit
25.09.2017
Beiträge
854
Zustimmungen
285
Fahrzeug
FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
Kilometerstand
30000
Hallo,
wenn das Steuergerät über Jahre an den Kabeln gewackekt hat, dann wüde ich an diesen in der Nähe des Steckers nach Wackelkontakten und Kabelbrüchen suchen. Zudem laut ADAC der Fehler im ABS-Steruergerät nur die fehlende Verbindung zum Mototsteuergerät ist. Grüße, Prizo
 
  • 1.2 HTP springt warm nicht an Beitrag #4

RoomsterPrince

Dabei seit
02.09.2022
Beiträge
3
Zustimmungen
2
Hier noch das Nachspiel: Prizo hatte Recht, hab den Wagen in die Werkstatt gebracht und es war tatsächlich ein kaputtes Kabel! Der Wagen läuft wieder einwandfrei.
 
Thema:

1.2 HTP springt warm nicht an

1.2 HTP springt warm nicht an - Ähnliche Themen

Bremsen-Probleme Fabia 1.2: Hallo zusammen, ich heiße Mario, bin 37 Jahre alt, komme aus dem Westerwald und habe die Hoffnung, dass jemand die Lösung meines Problems kennt ;)...
Heizung funktioniert nicht: Guten Tag, ich hab ein kleines Problem, was aber gerade zu dieser Jahreszeit zum riesen Problem wird. Mein Auto ist ein Skoda Superb 2.0 tsi mit...
Skoda Rapid BJ: 2014 / 1.2 TSI CBZB Ruckelt / Könnt ihr mir Helfen ?: Hallo ! Ich bin Nico und bin neu hier. Hoffe ihr könnt mir Helfen. Der Skoda Rapid meines Papas: -1.2 TSI / 105 PS -cbzb -Baujahr: 2014...
Lenkung ausgefallen: Moin! Bei unserem Superb von '16 (190ps) ist die elektromechanische Lenkung komplett ausgefallen. Die Batterie war recht schwach und sollte...
Probleme Skoda Roomster 1.2 TSI Modelljahr 2015: ESP Leuchte, Reifendruck Kontrollsystem, EPC leuchten: Moin, ich habe ein Problem mit meinem Skoda Roomster 1.2 TSI BJ 2015 Schlüsselnummern: Schlüsselnummern: 2.1: 8004 2.2: AKA 00080 Laufleistung...
Oben